<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primafamily/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iprima.cz/mezinarodni-hudebni-festival-cesky-krumlov">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/iprima.xml"/>
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Mezinárodní hudební festival Český Krumlov | </title>
<meta property="og:title" content="Mezinárodní hudební festival Český Krumlov | " />
<meta name="description" content="Pohádkový Český Krumlov plný krásné hudby a letních zážitků" />
<meta property="og:description" content="Pohádkový Český Krumlov plný krásné hudby a letních zážitků" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iprima.cz/mezinarodni-hudebni-festival-cesky-krumlov" />
<meta property="og:keywords" content="" />
<meta name="keywords" content="" />
<meta property="og:image" content="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/5/2167983_festivalkrumlov1_image_620x349.jpg" />
<meta property="fb:admins" content="1242300679" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="415718525143954" />
<link rel="canonical" href="http://www.iprima.cz/mezinarodni-hudebni-festival-cesky-krumlov"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_66801226b5157911b06a88737f8bae14_4.css" />

    <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/screen_ie8.css" media="screen" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/jsuchy.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/poll_quiz.css" media="screen" />
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_96423be0f61ab26d0eb495c8da77dc46_2.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?8"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"page":{"type":"article","content":{"title":"Mezin\u00e1rodn\u00ed hudebn\u00ed festival \u010cesk\u00fd Krumlov","author":"filip.budak","show":"","video":null,"video_type":"","category":"iPrima"}}});
//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/jquery.qtip-1.0.0-rc3.min.js"></script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/miniplayer.js"></script>
    <script type="text/javascript">var miniplayer = {sorted: true}, _sf_startpt=(new Date()).getTime();</script>
      </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article no-sidebars node-2167995 ">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MPL3TB9'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="adv-wrapper branding"><div id="bmone2n-17941.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/2/?typkodu=img&keywords=iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov" style="border-width:0" /></a></div></noscript>
        </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <!--<li><a href="http://you.bo" class="youbo-link">You.bo</a></li>-->
        <li><a href="http://napady.iprima.cz" class="napady-link">Nápady</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F2167995" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainer">

      
        <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-17941.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/1/?typkodu=img&keywords=iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov" style="border-width:0" /></a></div></noscript>
        </div></div>                <div class="content">
                    <div id="logo">
                            <a href="/" title="iPrima.cz - úvodní stránka"><span class="hidden">iPrima.cz - úvodní stránka</span></a>
                    </div>
                        <div id="searchContainer">
                            <ul class="links">
                                <li class="first"><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                                <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                                <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                                <li class="last"><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
                            </ul>
                            <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://www.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-1" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-NDOwhMWq0dhrv4_kMOloLV1tSNGJbPqD_MFH1yGVmX8" value="form-NDOwhMWq0dhrv4_kMOloLV1tSNGJbPqD_MFH1yGVmX8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                        </div>
                        <div id="menuPrimaryContainer">
                            <div id="block-menu-menu-iprima-main" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/novinky" title="">NOVINKY</a></li>
<li class="leaf"><a href="/porady" title="">POŘADY</a></li>
<li class="leaf"><a href="http://play.iprima.cz" title="">VIDEA</a></li>
<li class="leaf"><a href="/program" title="">TV PROGRAM</a></li>
<li class="leaf last"><a href="http://shop.iprima.cz/" title="">ESHOP</a></li>
</ul></div>
</div>
                        </div>
                        <div class="clear"></div>
                    </div>
            </div>
        </div>

      <div class="container">
        
        <div id="main">
          
          
          <div class="col1col2wrap">
            <div class="master">
                                                              
<div id="node-2167995" class="node">
    <h1 class="page-title">Mezinárodní hudební festival Český Krumlov</h1>
              <div class="primary-image">
                    <span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/5/2167983_festivalkrumlov1_image_620x349.jpg" alt="MHF Český Krumlov - Angela Gheorghi a Ramón Vargas Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">MHF Český Krumlov - Angela Gheorghi a Ramón Vargas</span><span class="media_author">Foto: Cosmin Gogu a Adolfo Butrón</span></span></span>                  </div>
    


    <p class="node-perex"><strong>Pohádkový Český Krumlov plný krásné hudby a letních zážitků</strong></p>
    <div class="node-text">
      <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.3">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/3/?typkodu=img&keywords=iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov" style="border-width:0" /></a></div></noscript>
        </div></div>      <p><strong>Letní prázdniny nás každý rok vyzývají ke&nbsp;spoustě zážitků. Ať už jsou to sportovní výkony, poznávání českých hradů a zámků, hudební festivaly nebo jen prosté užívání si letní atmosféry. Tohle všechno můžete zažít, pokud se vypravíte do Českého Krumlova. Od 14. července do 5. srpna tu navíc probíhá Mezinárodní hudební festival, což je jedinečná příležitost k&nbsp;návštěvě tohoto kouzelného místa a jeho okolí.</strong></p> <p>Mezinárodní hudební festival Český Krumlov se letos koná už po šestadvacáté. Jedna z&nbsp;nejvýznamnějších kulturních akcí u nás, která se stala i trvalou součástí evropského kulturního kalendáře, představuje významné tuzemské i zahraniční umělce. V&nbsp;rámci festivalu zazní na 19 koncertech klasická hudba, muzikál, šanson i crossover v&nbsp;unikátních interiérech a exteriérech Státního hradu a zámku Český Krumlov, ale i v&nbsp;dalších objektech města, zapsaného na seznam světového dědictví UNESCO.</p> <p><strong>Opera pod širým nebem</strong></p> <p>Největšími hvězdami letošního ročníku jsou bezpochyby operní diva Angela Gheorghiu a charismatický tenorista Ramón Vargas. Společně vystoupí na zahajovacím galakoncertě 14. července v&nbsp;Pivovarské zahradě za doprovodu PKF – Prague Philharmonia pod vedením Leoše Svárovského. Zazní světoznámé melodie z&nbsp;oper Nabucco, Traviata, Romeo a Julie, Madama Butterfly, Carmen, Tosca a dalších. Na stejném místě pod širým nebem zazní 4. srpna Verdiho Messa da Requiem, dílo, jehož každé provedení je svátkem a zároveň hlubokým obohacením.</p> <p><strong>Klasika na zámku</strong></p> <p>Tradičně jsou na programu festivalu koncerty klasické hudby v&nbsp;prostorách hradu a zámku Český Krumlov. Máte tak jedinečnou příležitost vyslechnout si krásné melodie v&nbsp;nádherných prostorách, které dohromady vykouzlí nezapomenutelný zážitek. Své violoncello v&nbsp;Maškarním sále rozezní Misha Maisky, vynikající svou expresivní hrou i charakteristickou bílou hřívou, za doprovodu mladé čínské klavíristky Shiran Wang. Dále zde vystoupí Škampovo kvarteto, Smetanovo trio, Cappella Mariana, Bohuslav Matoušek spolu s&nbsp;Jakubem Junkem, Jesús Castro Balbi a další. Další významnou osobností z instrumentálního světa, který letos na MHF vystoupí, bude „mág houslí a violy“ Julian Rachlin, který velký zájem vzbuzuje i svými dirigentskými aktivitami, a jako dirigent se uvede také v krumlovské Zámecké jízdárně. Po jeho boku a za doprovodu Jihočeské filharmonie vystoupí také talentovaná kanadská violistka Sarah McElravy. Klášterní kostel Božího těla se mezi festivalové lokace zařadil v&nbsp;loňském roce a letos se zde konají dva nedělní dopolední koncerty v&nbsp;podání souboru Schola Gregoriana Pragensis a trumpetisty Marka Zvolánka s&nbsp;varhaníkem Pavlem Svobodou.</p> <p><strong>Letní koktejl hudebních žánrů</strong></p> <p>Program festivalu netvoří jen tzv. „klasika“, nýbrž i letos nabízí koktejl hudebních žánrů. Svůj osobitý hudební styl předvede krumlovskému publiku v Maškarním sále Janoska Ensemble. Soubor spolupracuje s takovými umělci, jako jsou Anna Netrebko, Bobby McFerrin či jazzový kytarista Biréli Lagrène. Janoska Ensemble představí originální virtuózní kombinaci klasické hudby s příměsí jazzu, popu a tradiční hudby. Na rendez-vous s francouzským šansonem zase zve zpěvačka Radka Fišarová: „<em>Základ našeho koncertu tvoří písně zpěvačky Edith Piaf, které díky představení Edith – vrabčák z předměstí zpívám již 17 let. Časem nás však s mými muzikanty zaujali i další interpreti a skladatelé, jako např. Charles Aznavour, Jacques Brel nebo Mireille Mathieu. Repertoár jsme rozšířili o jejich skladby a poté jsme také začali objevovat krásné české texty či zhudebněné básně Jiřího Žáčka.“</em> Pokud chcete autentický zážitek dopřát i dalším smyslům, zavítejte do Pivovarské zahrady, kde bude irským večerem s&nbsp;ochutnávkou irské whisky provázet skupina Altan. Nebude chybět ani americký muzikál v programu „Bravo Broadway“ v autentickém podání broadwayských muzikálových hvězd Chloe Lowery, Capathii Jenkins, Roba Evana, Hugha Panara a dirigenta Randalla Craiga Fleischera za doprovodu Severočeské filharmonie Teplice.</p> <p><strong>Iluminace na závěr</strong></p> <p>MHF Český Krumlov 2017 otevře své brány vedle tradičních festivalových lokací také zámecké zahradě, kde se uskuteční letošní novinka – závěrečný komponovaný večer s názvem „Noc barokních mistrů“. Pro návštěvníky závěrečného večera tu bude připravena „iluminace zahrady“, koncert souboru Barocco sempre giovane se sólovým trumpetistou Markem Zvolánkem a slavnostní ohňostroj.</p> <p><strong>Léto jak má být </strong></p> <p>Návštěvu hudebního festivalu můžete propojit i s&nbsp;dalšími letními aktivitami. Přijeďte do Jižních Čech na prodloužený víkend nebo na celý týden. Nudit se tu určitě nebudete. Český Krumlov i jeho okolí nabízí spoustu sportovního vyžití, od cyklistiky, pěší turistiky, in-line bruslení, po sjíždění Vltavy na raftu či kánoi. Určitě také neopomeňte prohlídku tohoto kouzelného města, hradu i zámku, které společně tvoří druhý největší komplex tohoto typu v&nbsp;ČR.</p> <p>I v letošním roce předprodej vstupenek na MHF Český Krumlov probíhá ve dvou časových pásmech s&nbsp;odlišnými cenami, do <strong>31. května 2017</strong> jsou ceny vstupenek nižší, včasný nákup vstupenek tedy přináší možnost úspory.</p><p>Více informací o MHF Český Krumlov 2017 <a href="http://www.festivalkrumlov.cz/">www.festivalkrumlov.cz</a>.&nbsp;</p>    </div>

    
        
        
        <div class="meta">
      <div class="fb-like-wrapper">
                <div class="fb-like" data-href="http://www.iprima.cz/mezinarodni-hudebni-festival-cesky-krumlov" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
      </div>
              <div id="AdTrackContentBottom"></div>
      <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=iprima.cz&amp;g=content&amp;p=bottom"></script>            
              <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F2167995" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.iprima.cz%2Fmezinarodni-hudebni-festival-cesky-krumlov&amp;linkname=Mezin%C3%A1rodn%C3%AD%20hudebn%C3%AD%20festival%20%C4%8Cesk%C3%BD%20Krumlov"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print last active"><a href="/mezinarodni-hudebni-festival-cesky-krumlov" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
</ul></div>
      
      
      <div class="clear"></div>
    </div>
            </div>
            </div>
          </div>

                      <div class="col3 col">
              <div id="miniplayer" class="block noadult withVideo">
                <iframe src="/api/2/miniplayer.html?vids=prima" width="285" height="385" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>
              </div>
              <div id="onair" class="block">
                <div class="family">
                  <a href="http://www.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content">Rosamunde Pilcher: Růže z Kerrymoru</div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/2/33460_rosamunde-pilcher_image_280x158.jpg" alt="Rosamunde Pilcher Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-1 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">10:15</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">12:10</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-1">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-19" style="width: 19%">
            <span class="value">19%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://living.iprima.cz/porady/jak-se-stavi-sen"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/f/2141857_prima-jak-se-stavi-sen_image_140x79.jpg" alt="Jak se staví sen Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.30</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://living.iprima.cz/porady/jak-se-stavi-sen">Jak se staví sen - extra</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/ano-sefe"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/c/274920_ano-sefe-v-zdenek-se-kreni_image_140x79.jpg" alt="Zdeněk se kření Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.45</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/ano-sefe">Ano, šéfe!</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="cool">
                  <a href="http://cool.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/bylo-nebylo">Bylo, nebylo IV (16)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/bylo-nebylo"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/d/1312279_cool-bylo-nebylo_image_280x158.jpg" alt="Bylo, nebylo Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-2 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">09:50</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">10:45</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-2">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-87" style="width: 87%">
            <span class="value">87%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/specialy/grimm"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/8/514058_grimm-iii-herci-960_image_140x79.jpg" alt="Hlavní postavy Grimm III Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/specialy/grimm">Grimm VI (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/1/15204_teorie-velkeho-tresku_image_140x79.jpg" alt="Teorie velkého třesku Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.20</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku">Teorie velkého třesku VI (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="max">
                  <a href="http://max.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/spravedlnost-v-krvi">Spravedlnost v krvi V (17)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/spravedlnost-v-krvi"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/f/642300_prima-spravedlnost-v-krvi-iii_image_280x158.jpg" alt="Spravedlnost v krvi Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-5 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">10:20</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">11:15</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-5">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-32" style="width: 32%">
            <span class="value">32%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/zamilovany-profesor-2-klumpovi"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/7/33059_zamilovany-profesor-2-klumpovi_image_140x79.JPG" alt="Zamilovaný profesor 2 –  Klumpovi Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/zamilovany-profesor-2-klumpovi">Zamilovaný profesor 2 - Klumpovi</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/beowulf-grendel"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/f/253029_beowulf-grendel_image_140x79.jpg" alt="Beowulf a Grendel Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.25</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/beowulf-grendel">Beowulf a Grendel</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="zoom">
                  <a href="http://zoom.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/david-attenborough-afrika">David Attenborough: Afrika (6)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/david-attenborough-afrika"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/2/2027343_zoom-david-attenborough-afrika_image_280x158.jpg" alt="David Attenborough: Afrika Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-4 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">09:25</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">10:40</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-4">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-98" style="width: 98%">
            <span class="value">98%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/anthony-bourdain-nezname-konciny"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/1/2141806_zoom-anthony-bourdain-nezname-konciny_image_140x79.jpg" alt="Anthony Bourdain Neznámé končiny Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.00</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/anthony-bourdain-nezname-konciny">Anthony Bourdain: Neznámé končiny (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/utajene-krasy-italie"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/3/1274084_zoom-utajene-krasy-italie_image_140x79.jpg" alt="Utajené krásy Itálie  Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.05</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/utajene-krasy-italie">Utajené krásy Itálie II (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="love">
                  <a href="http://love.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content">Big Ben I (2)</div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/4/224122_big-ben-serial_image_280x158.jpg" alt="Big Ben, seriál Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-3 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">09:50</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">11:55</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-3">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-37" style="width: 37%">
            <span class="value">37%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/myslenky-zlocince"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/e/1387144_myslenky-zlocince-10-rada_image_140x79.jpg" alt="Myšlenky zločince - 10. řada Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/myslenky-zlocince">Myšlenky zločince X (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sberatele-kosti"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/4/879970_love-sberatele-kosti_image_140x79.jpg" alt="Sběratelé kostí Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sberatele-kosti">Sběratelé kostí X (20)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
              </div>
                          <div id="banner-wrapper">
                <div id="banner-starter"></div>
                <div id="banner-300-250">
                  <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.4">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/4/?typkodu=img&keywords=iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov" style="border-width:0" /></a></div></noscript>
        </div></div>                </div>
                <div class="clearfix"></div>
              </div>
              <div id="block-prima_rss-1" class="clear-block block block-prima_rss">
  <div class="content"><div class="parlamentnilisty"><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/71341/494d475f323035395f3633353634363930363931333635393134372e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/monitor/Sup-zpatky-do-kriminalu-Tomas-Sokol-prednasi-teorii-ohledne-Jiriho-Kajinka-a-Zemana-489807" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/monitor/Sup-zpatky-do-kriminalu-Tomas-Sokol-prednasi-teorii-ohledne-Jiriho-Kajinka-a-Zemana-489807']);" >Šup zpátky do kriminálu. Tomáš Sokol přednáší teorii ohledně Jiřího Kajínka a Zemana</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/112018/494d475f343337385f3633353935343631343330333432373730302e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/politologove/-Opily-debil-Zeman-Zdenek-Zboril-je-zdesen-jak-se-k-nemu-chovali-Ani-Stalin-si-to-pry-nedovolil-489749" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/politologove/-Opily-debil-Zeman-Zdenek-Zboril-je-zdesen-jak-se-k-nemu-chovali-Ani-Stalin-si-to-pry-nedovolil-489749']);" >„Opilý debil Zeman“? Zdeněk Zbořil je zděšen, jak se k němu chovali. Ani Stalin...</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/122767/494d475f383433305f3633363330303335353539323532313930322e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/rozhovory/Reziser-Kopete-do-Richarda-Krajca-za-Babise-Aha-tak-povim-neco-o-OKD-a-Kalouskovi-A-o-umelcich-Baro-Stepanova-489510" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/rozhovory/Reziser-Kopete-do-Richarda-Krajca-za-Babise-Aha-tak-povim-neco-o-OKD-a-Kalouskovi-A-o-umelcich-Baro-Stepanova-489510']);" >Režisér: Kopete do Richarda Krajča za Babiše? Aha, tak povím něco o OKD a...</a></h2></div></div></div>
</div>
              <div id="facebook">
                <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/iprima.cz" data-width="300" data-height="590" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/iprima.cz"><a href="https://www.facebook.com/iprima.cz">Prima</a></blockquote></div></div>
</div>              </div>
                          </div>
                    <div class="clearfix"></div>
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/vazy-jako-dekorace"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/1/2190333_vazy-jako-dekorace_image_195x110.jpg" alt="Vázy jako dekorace " title="Vázy jako dekorace "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/vazy-jako-dekorace">Vázy jako dekorace </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/arianda-grande-se-vrati-na-misto-desiveho-teroristickeho-utoku-chce-v-manchesteru-usporad"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/c/2189208_agrandemanc1_image_195x110.jpg" alt="Arianda Grande se vrátí na místo děsivého teroristického útoku! Chce v Manchesteru uspořádat…" title="Arianda Grande se vrátí na místo děsivého teroristického útoku! Chce v Manchesteru uspořádat…"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/arianda-grande-se-vrati-na-misto-desiveho-teroristickeho-utoku-chce-v-manchesteru-usporad">Arianda Grande se vrátí na místo děsivého teroristického útoku! Chce v Manchesteru uspořádat…</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p355885"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/3/2190582_rizzoli-isles-vrazdy-na-pitevne-vii-9-upoutavka-vi_image_195x110.jpeg" alt="Rizzoli & Isles: Vraždy na pitevně VII (9) - upoutávka" title="Rizzoli & Isles: Vraždy na pitevně VII (9) - upoutávka"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p355885">Rizzoli &amp; Isles: Vraždy na pitevně VII (9) - upoutávka</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://www.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/snehova-rolada-s-citronovym-kremem"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/b/2168781_snehova-rolada-s-citronovym-kremem-1_image_195x110.jpg" alt="Sněhová roláda s citronovým krémem " title="Sněhová roláda s citronovým krémem "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/snehova-rolada-s-citronovym-kremem">Sněhová roláda s citronovým krémem </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/5/?typkodu=img&keywords=iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov" style="border-width:0" /></a></div></noscript>
        </div></div>          <div id="mobileButton">
              <a href="http://m.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/">Aira GROUP, IT pod kontrolou</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            <div class="clear"></div>
          </div>
        </div>
      </div>

    </div>
    <script type="text/javascript">a2a_linkname="Mezinárodní hudební festival Český Krumlov";a2a_linkurl="http://www.iprima.cz/mezinarodni-hudebni-festival-cesky-krumlov";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '415718525143954',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true},"css":{"\/modules\/node\/node.css":true,"\/modules\/system\/defaults.css":true,"\/modules\/system\/system.css":true,"\/modules\/system\/system-menus.css":true,"\/sites\/all\/modules\/acquia\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/acquia\/date\/date.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/datepicker.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/acquia\/filefield\/filefield.css":true,"\/sites\/all\/modules\/acquia\/fivestar\/css\/fivestar.css":true,"\/sites\/all\/modules\/acquia\/lightbox2\/css\/lightbox.css":true,"\/modules\/poll\/poll.css":true,"\/sites\/all\/modules\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":true,"\/sites\/all\/modules\/fboauth\/fboauth.css":true,"\/sites\/all\/modules\/logintoboggan\/logintoboggan.css":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/css\/primazeny_helper.css":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.css":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/css\/prima_solr_search.css":true,"\/sites\/all\/modules\/acquia\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/acquia\/views\/css\/views.css":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/prima_theme_helper.css":true,"\/sites\/all\/modules\/forward\/forward.css":true,"\/sites\/all\/modules\/prima\/modified-contrib\/addtoany\/addtoany.css":true,"\/sites\/all\/themes\/prima\/primabase\/styles\/layout.css":true,"\/sites\/all\/themes\/prima\/primafamily\/styles\/user.css":true,"\/sites\/all\/themes\/prima\/primafamily\/styles\/screen.css":true,"\/sites\/all\/themes\/prima\/primafamily\/..\/cestydomu\/styles\/header.css":true,"\/sites\/all\/themes\/prima\/primafamily\/..\/primabase\/styles\/crossw.css":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true}}});
//--><!]]>
</script>
        <script charset="utf-8" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6880474-3']);

  _gaq.push(["_addOrganic", "seznam.cz", "q"]);
  _gaq.push(["_addOrganic", "volny.cz", "search"]);
  _gaq.push(["_addOrganic", "centrum.cz", "q"]);
  _gaq.push(["_addOrganic", "jyxo.cz", "s"]);
  _gaq.push(["_addOrganic", "atlas.cz", "q"]);
  _gaq.push(["_addOrganic", "zoohoo.cz", "q"]);
  _gaq.push(["_addOrganic", "tiscali.cz", "query"]);
  _gaq.push(["_addOrganic", "1.cz", "q"]);
  _gaq.push(["_addOrganic", "zoznam", "s"]);
  _gaq.push(["_addOrganic", "atlas.sk", "phrase"]);
  _gaq.push(["_addOrganic", "centrum.sk", "q"]);
  _gaq.push(["_addOrganic", "morfeo.sk", "q"]);
  _gaq.push(["_addOrganic", "szm", "ws"]);
  _gaq.push(["_addOrganic", "azet", "sq"]);
  _gaq.push(["_addOrganic", "zoohoo.sk", "q"]);
  _gaq.push(["_setAllowLinker", true]); 
  _gaq.push(["_setAllowAnchor", true]); 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- MERENI PR CLANKU  -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
if (window.location.pathname === '/' || window.location.pathname === '/hp') {
   // script pro HP
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/134811/plan/499946/banner/543252/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/132121/plan/504038/banner/548424/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/141199/plan/521171/banner/569927/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/143384/plan/533576/banner/584875/bannerType/6/?\" />");
}
//]]>
</script>
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
_gde_mcemkxmtja = new Image(1,1);
_gde_mcemkxmtja.src='http://gdecz.hit.gemius.pl/_'+(new Date()).getTime()+'/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/fastid=anaknrxksogfusgbsrbjudkptvlv/stparam=mcemkxmtja';
if (typeof(_gde_inscreen_dwell) == 'undefined')
_gde_inscreen_dwell={};
_gde_inscreen_dwell['_gde_isndwl_zclsnugisz']='http://gdecz.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/stparam=zclsnugisz';
document.write('<i style="display: none !important; visibility: hidden !important" id="_gde_isndwl_zclsnugisz"><\/i>');
document.write('<scr'+'ipt language="javascript1.2" type="text/javascript" src="http://gdecz.hit.gemius.pl/gdeinscreen.js"><\/scr'+'ipt>');
//]]>
</script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNCNX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNCNX4');</script>
<!-- End Google Tag Manager -->


<script>
 ($.cookie('DRUPAL_UID')>0 ? console.log('loggedin;') : console.log('prava'));
</script>    
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords =  ($.cookie('DRUPAL_UID')>0 ? 'loggedin;iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov' : 'iprima;mezinarodni-hudebni-festival-cesky-krumlov;;mezinarodni-hudebni-festival-cesky-krumlov;article;mezinarodni-hudebni-festival-cesky-krumlov');
bmone2n.addPosition('17941.1.1.4', '','this','class=bannerReklama');
bmone2n.addPosition('17941.1.1.1', '','class=bannerReklama', 'leaderBoardHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.3', '','class=bannerReklama', 'articleHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.5', '','class=bannerReklama', 'doubleBoardHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.2', '','header', 'background:transparent;', 'brandingHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.6', '','this', 'class=bannerReklama');
bmone2n.addPosition('17941.1.1.19', '','');
bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
/* ]]> */</script>
<div id='bmone2t-17941.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    <script type="text/javascript">
      if (document.getElementById('bmone2n-17941.1.1.1').offsetHeight==0) {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama blokována', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 'bez reklamam']);
      } else {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama zobrazena', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 's reklamami']);
      }
    </script>
      </body>
</html>
<!-- Page cached by Boost @ 2017-05-29 10:39:13, expires @ 2017-05-29 10:44:13, server 10.0.0.8 -->
