<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primafamily/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iprima.cz/novinky/pusobiva-lidska-zelezna-srdce">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/iprima.xml"/>
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Působivá, lidská Železná srdce | Železná srdce</title>
<meta property="og:title" content="Působivá, lidská Železná srdce | Železná srdce" />
<meta name="description" content="Snímek „Čtyři v tanku a Pitt“ jednoznačně boří zažité klišé o tankistech jako o dobromyslných vyvoněných chlapících. Jeden z nejsyrovějších filmů z druhé světové války za několik dekád vás přikove k obrazovce a už nepustí.

" />
<meta property="og:description" content="Snímek „Čtyři v tanku a Pitt“ jednoznačně boří zažité klišé o tankistech jako o dobromyslných vyvoněných chlapících. Jeden z nejsyrovějších filmů z druhé světové války za několik dekád vás přikove k obrazovce a už nepustí.

" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iprima.cz/novinky/pusobiva-lidska-zelezna-srdce" />
<meta property="og:keywords" content="" />
<meta name="keywords" content="" />
<meta property="og:image" content="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/0/1360785_zelezna-srdce-obrazek-2_image_620x349.jpg" />
<meta property="fb:admins" content="1242300679" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="415718525143954" />
<link rel="canonical" href="http://www.iprima.cz/novinky/pusobiva-lidska-zelezna-srdce"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_b984eecbcfd4ef2dbf97e2004da24886_38.css" />

    <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/screen_ie8.css" media="screen" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/jsuchy.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/poll_quiz.css" media="screen" />
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_9c0f44d965f9234e0ee920b6ce61a992_8.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"V\u00e1\u0161 hlas: ","titleAverage":"Pr\u016fm\u011br: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/acquia\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Obr\u00e1zek !current z !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"cssInit":{"node.css":true,"defaults.css":true,"system.css":true,"system-menus.css":true,"user.css":true,"content-module.css":true,"date.css":true,"jquery-ui.css":true,"datepicker.css":true,"jquery.timeentry.css":true,"filefield.css":true,"fivestar.css":true,"lightbox.css":true,"poll.css":true,"ctools.css":true,"domain_nav.css":true,"fboauth.css":true,"logintoboggan.css":true,"prima_registration.css":true,"prima_solr_search.css":true,"fieldgroup.css":true,"views.css":true,"prima_theme_helper.css":true,"forward.css":true,"addtoany.css":true,"prima_program.css":true,"style.css":true,"layout.css":true,"screen.css":true,"header.css":true,"crossw.css":true},"jsInit":{"misc\/jquery.js":true,"misc\/drupal.js":true,"sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"misc\/jquery.form.js":true,"sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"misc\/autocomplete.js":true,"sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"sites\/all\/modules\/webform_hints\/webform_hints.js":true,"sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"sites\/all\/modules\/advpoll\/advpoll-form.js":true,"sites\/all\/modules\/advpoll\/advpoll-vote.js":true,"sites\/all\/themes\/prima\/primabase\/js\/preload.js":true,"sites\/all\/themes\/prima\/primabase\/js\/jquery.cookie.js":true,"sites\/all\/themes\/prima\/primabase\/js\/primabase.js":true,"sites\/all\/themes\/prima\/primabase\/js\/ga.js":true,"sites\/all\/themes\/prima\/primabase\/js\/cookieconsent.min.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/script.js":true,"sites\/all\/themes\/prima\/primafamily\/..\/primabase\/js\/sticky.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/dragscroll.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/jquery-scrolltofixed.js":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/jquery.qtip-1.0.0-rc3.min.js"></script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/miniplayer.js"></script>
    <script type="text/javascript">var miniplayer = {sorted: true}, _sf_startpt=(new Date()).getTime();</script>
      </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article no-sidebars node-type-program node-1360849 novinky">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>    <div class="adv-wrapper branding"><div id="bmone2n-17941.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/2/?typkodu=img&keywords=iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce" style="border-width:0" /></a></div></noscript>
        </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F1360849" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainer">

      
        <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-17941.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/1/?typkodu=img&keywords=iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce" style="border-width:0" /></a></div></noscript>
        </div></div>                <div class="content">
                    <div id="logo">
                            <a href="/" title="iPrima.cz - úvodní stránka"><span class="hidden">iPrima.cz - úvodní stránka</span></a>
                    </div>
                        <div id="searchContainer">
                            <ul class="links">
                                <li class="first"><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                                <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                                <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                                <li class="last"><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
                            </ul>
                            <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://www.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-1" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-DHss4xqYaWwdpOOHkRo4u9JTeSdDLJdapITO5jeJOwU" value="form-DHss4xqYaWwdpOOHkRo4u9JTeSdDLJdapITO5jeJOwU"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                        </div>
                        <div id="menuPrimaryContainer">
                            <div id="block-menu-menu-iprima-main" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/novinky" class="active" title="">NOVINKY</a></li>
<li class="leaf"><a href="/porady" title="">POŘADY</a></li>
<li class="leaf"><a href="http://play.iprima.cz" title="">VIDEA</a></li>
<li class="leaf"><a href="/program" title="">TV PROGRAM</a></li>
<li class="leaf last"><a href="http://shop.iprima.cz/" title="">ESHOP</a></li>
</ul></div>
</div>
                        </div>
                        <div class="clear"></div>
                    </div>
            </div>
        </div>

      <div class="container">
        
        <div id="main">
          
                      <div id="centerContainer">
              <div class="program-header">
                <a href="http://www.iprima.cz/porady/zelezna-srdce" class="header-link">
                  <div class="program-image page-title">
                    Železná srdce                  </div>
                </a>
                <div id="program-broadcast-info"></div>
                                  <div id="prima-solr-search-nav" class="clearfix no-trailer"><div class="item-list"><ul id="prima-solr-search-tabs" class="clearfix"><li class="first"><a href="/porady/zelezna-srdce" class="inactive">Úvod</a></li>
<li><a href="/porady/zelezna-srdce/clanky" class="inactive">Články</a></li>
<li class="last"><a href="/porady/zelezna-srdce/o-poradu" class="inactive">O pořadu</a></li>
</ul></div></div>
                              </div>
            </div>
          
          <div class="col1col2wrap">
            <div class="master">
                                                              
<div id="node-1360849" class="node">
    <h1 class="page-title">Působivá, lidská Železná srdce</h1>
              <div class="primary-image">
                    <span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/0/1360785_zelezna-srdce-obrazek-2_image_620x349.jpg" alt="Železná srdce - Obrázek 2 Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Železná srdce - Obrázek 2</span><span class="media_author">Foto: archiv FTV Prima</span></span></span>                  </div>
    


    <p class="node-perex"><strong>Snímek „Čtyři v tanku a Pitt“ jednoznačně boří zažité klišé o tankistech jako o dobromyslných vyvoněných chlapících. Jeden z nejsyrovějších filmů z druhé světové války za několik dekád vás přikove k obrazovce a už nepustí.

</strong></p>
    <div class="node-text">
      <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.3">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/3/?typkodu=img&keywords=iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce" style="border-width:0" /></a></div></noscript>
        </div></div>      <p>Tak realisticky špinavý a neučesaný válečný snímek tady dlouho chyběl. S přidanou hodnotou v podobě fantastické výpravy a Pittem, který je chodícím ztělesněním charismatu, je to, řekli bychom, jeden z nejlepších filmů svého žánru. Trochu si to sice v závěru kazí poněkud přepísknutým heroickým výjevem, který by si svého času nelajsli ani Sověti ve svých hrdiných opusech typu „Osvobození“, ale na to, aby výsledný dojem ze snímku šel do kopru nebo spíš do bahna stopy po tankovém pásu, to naštěstí zdaleka nestačí. Ale abyste byli v obraze...</p><p><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620/9/1360797_zelezna-srdce-obrazek-8_image_620.jpg" alt="Železná srdce - Obrázek 8 Foto: " title="Železná srdce - Obrázek 8, Foto: archiv FTV Prima" width="620" height="auto" class="image-620" /></p><p>Duben 1945. Spojenecká armáda vede finální ofenzívu na evropské frontě. Válečný veterán, seržant Wardaddy (Brad Pitt) se ujímá velení tanku Sherman a s pětičlennou posádkou se vydávají na vražednou misi do týla nepřítele. Tváří v tvář zběsilé přesile a v doprovodu naprostého zelenáče, který se v jejich četě souhrou okolností ocitl, je Wardaddy se svými muži nucen získat štěstí na svou stranu a dovést útok na srdce nacistického Německa do úspěšného konce.</p><p><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620/7/1360795_zelezna-srdce-obrazek-7_image_620.jpg" alt="Železná srdce - Obrázek 7 Foto: " title="Železná srdce - Obrázek 7, Foto: archiv FTV Prima" width="620" height="auto" class="image-620" /></p><h3>Věděli jste, že...</h3><ul><li>Režisér Ayer se podle svých slov snažil o dosažení co největší autenticity a klobouk dolů, vyšlo mu to na stopadesát procent. Tvůrci oslovili válečné veterány, kteří ve druhé světové válce sloužili a obsluhovali tanky během jedné z nejkrvavějších bitev války, a uspořádali jejich setkání s představiteli hlavních rolí.</li></ul><ul><li>Herci se před natáčením zúčastnili čtyřměsíčního přípravného procesu, do kterého patřila návštěva a trénink s řízením opravdového tanku či týdenní pochodový tábor s jednotkou Navy SEALs. Ayer také na herce naléhal, aby se spolu boxovali, což mělo za následek mnoho podlitých očí a krvavých nosů. Na vrchol k tomu všemu museli herci nějakou dobu společně žít v tanku, kde jedli i spali. Přípravu Ayer okomentoval slovy: "Já jsem jako režisér nemilosrdný. Udělám to, co si myslím, že je nutné k tomu, abych dosáhl toho, co chci."</li></ul><ul><li>Shia LaBeouf, který ztvárnil hluboce věřícího Boyda Swana, se stal během filmování křesťanem. Zároveň se během natáčení přestal sprchovat, zcela se odloučil od štábu a vytrhl si vlastní zub, aby se lépe vcítil do své role a aby se ztotožnil se životem v zákopech. Tímto chováním si ale znepříjemnil vztahy s ostatními herci a dalšími členy produkce. Nejvíce své kolegy šokoval, když vyšlo najevo, že jeho rána na tváři není dílem maskérů, ale že si ji udělal sám nožem a ránu stále znovu otvíral, aby zůstávala čerstvá.</li></ul><!-- wa|1360789|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/7/1360789_zelezna-srdce-obrazek-4_image_620x349.jpg" alt="Železná srdce - Obrázek 4 Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Železná srdce - Obrázek 4</span><span class="media_author">Foto: archiv FTV Prima</span></span></span><!-- /wa --><ul><li>Komparzisté byli bývalí i současní britští vojáci. V jedné scéně se jich naráz objevuje 350.</li></ul><ul><li>Bruce Crompton, který vlastní největší soukromou sbírku vojenských vozidel ve Velké Británii, půjčil štábu všechna svá vozidla, která mají hodnotu cca 7 milionů liber, tedy přibližně 243 milionů korun. Produkce musela zaplatit pouze za údržbu a dopravu. Crompton přiznal, že byl nadšený, že byl součástí projektu. Bruce Crompton je známý z dokumentárního cyklu Váleční kšeftaři: Druhá světová z druhé ruky (od r. 2014). Zapůjčení válečné techniky pro film se dokonce věnuje poslední díl seriálu.</li></ul><p><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620/c/1360793_zelezna-srdce-obrazek-6_image_620.jpg" alt="Železná srdce - Obrázek 6 Foto: " title="Železná srdce - Obrázek 6, Foto: archiv FTV Prima" width="620" height="auto" class="image-620" /></p><ul><li>Třetina filmu se odehrává uvnitř tanku, a tak byl pro potřeby filmování vytvořen o 10 % větší model, aby se v něm dalo lépe natáčet.</li></ul><ul><li>Jedním z největších problémů při natáčení byla logistika, protože se používaly skutečné tanky, které váží od 30 do 60 tun a takovou zátěž silnice málokdy vydrží. Přesunutí tanku je tak velmi nákladné a časově náročné. Často se vytvářely speciální cementové silnice, aby šedesátitunového Tigera a více než třicetitunové Shermany unesly.</li></ul><ul><li>Aby bylo docíleno co nejvyšší autenticity, byla většina kostýmů ušita ze stejných materiálů jako originály. Produkci se totiž podařilo sehnat vojenský kabát v&nbsp;bezchybném stavu, podle něhož se vyrobily stovky dokonalých kostýmů.</li></ul><p><strong>Koukejte se v sobotu ve 20.15 na Primu!</strong></p><!-- wa|1360805|gallery --><div class="prima_gallery">
  <h3 class="title"><a href="/gallery/1360805?back=node/1360849/edit" title="Otevřít detail galerie" class="greybox"><span>Železná srdce</span></a></h3>
  <div class="main_photo"><a href="/gallery/1360805?back=node/1360849/edit" title="Otevřít detail galerie" class="greybox"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/0/1360783_zelezna-srdce-obrazek-1_image_620x349.jpg" alt="Železná srdce - Obrázek 1 Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></div>
  <div class="thumbs">
          <div class="thumb even first">
            <a href="/gallery/1360805/1360785?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/0/1360785_zelezna-srdce-obrazek-2_image_140x79.jpg" alt="Železná srdce - Obrázek 2 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb odd">
            <a href="/gallery/1360805/1360787?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/8/1360787_zelezna-srdce-obrazek-3_image_140x79.jpg" alt="Železná srdce - Obrázek 3 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb even">
            <a href="/gallery/1360805/1360789?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/7/1360789_zelezna-srdce-obrazek-4_image_140x79.jpg" alt="Železná srdce - Obrázek 4 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb odd">
            <a href="/gallery/1360805/1360791?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/0/1360791_zelezna-srdce-obrazek-5_image_140x79.jpg" alt="Železná srdce - Obrázek 5 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb even">
            <a href="/gallery/1360805/1360793?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/c/1360793_zelezna-srdce-obrazek-6_image_140x79.jpg" alt="Železná srdce - Obrázek 6 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb odd">
            <a href="/gallery/1360805/1360795?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/7/1360795_zelezna-srdce-obrazek-7_image_140x79.jpg" alt="Železná srdce - Obrázek 7 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb even">
            <a href="/gallery/1360805/1360797?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/9/1360797_zelezna-srdce-obrazek-8_image_140x79.jpg" alt="Železná srdce - Obrázek 8 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb odd">
            <a href="/gallery/1360805/1360799?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/6/1360799_zelezna-srdce-obrazek-9_image_140x79.jpg" alt="Železná srdce - Obrázek 9 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb even">
            <a href="/gallery/1360805/1360801?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/d/1360801_zelezna-srdce-obrazek-10_image_140x79.jpg" alt="Železná srdce - Obrázek 10 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
          <div class="thumb odd">
            <a href="/gallery/1360805/1360803?back=node/1360849/edit" class="greybox"><span class="container-image container-image-140x79"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/f/1360803_zelezna-srdce-obrazek-11_image_140x79.jpg" alt="Železná srdce - Obrázek 11 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a>      </div>
      </div>
</div><!-- /wa -->    </div>

    
        
        
        <div class="meta">
      <div class="fb-like-wrapper">
                <div class="fb-like" data-href="http://www.iprima.cz/novinky/pusobiva-lidska-zelezna-srdce" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
      </div>
              <div id="AdTrackContentBottom"></div>
      <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=iprima.cz&amp;g=content&amp;p=bottom"></script>            
              <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F1360849" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.iprima.cz%2Fnovinky%2Fpusobiva-lidska-zelezna-srdce&amp;linkname=P%C5%AFsobiv%C3%A1%2C%20lidsk%C3%A1%20%C5%BDelezn%C3%A1%20srdce"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print last active"><a href="/novinky/pusobiva-lidska-zelezna-srdce" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
</ul></div>
      
      
      <div class="clear"></div>
    </div>
            </div>
            </div>
          </div>

                      <div class="col3 col">
              <div id="miniplayer" class="block noadult withVideo">
                <iframe src="/api/2/miniplayer.html?vids=prima" width="285" height="385" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>
              </div>
              <div id="onair" class="block">
                <div class="family">
                  <a href="http://www.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/castle-na-zabiti">Castle na zabití III (10)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/castle-na-zabiti"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/0/668379_love-castle-na-zabiti_image_280x158.jpg" alt="Castle na zabití Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-1 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">15:35</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">16:25</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-1">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-4" style="width: 4%">
            <span class="value">4%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://web.iprima.cz/kure"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/0/1397878_prima-ohnivy-kure_image_140x79.png" alt="Ohnivý kuře Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://web.iprima.cz/kure">Ohnivý kuře (84)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/show-jana-krause"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/b/309057_show-jana-krause-1812013-obrazek-1_image_140x79.jpg" alt="Show Jana Krause - 18.1.2013 - Obrázek 1 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.35</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/show-jana-krause">Show Jana Krause</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="cool">
                  <a href="http://cool.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku">Teorie velkého třesku I (6)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/a/484684_teorie-velkeho-tresku-special-pozadi-920x566_image_280x158.jpg" alt="Teorie velkého třesku - speciál pozadí 920x566 Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-2 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">15:20</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">15:50</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-2">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-58" style="width: 58%">
            <span class="value">58%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/druha-sance-serial"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/6/1784385_cool-druha-sance_image_140x79.jpg" alt="Druhá šance Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/druha-sance-serial">Druhá šance (9)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/a/484684_teorie-velkeho-tresku-special-pozadi-920x566_image_140x79.jpg" alt="Teorie velkého třesku - speciál pozadí 920x566 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.20</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku">Teorie velkého třesku I (7)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="max">
                  <a href="http://max.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/garfield-2">Garfield 2</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/garfield-2"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/6/32678_garfield-2_image_280x158.jpg" alt="Garfield 2 Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-5 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">15:25</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">17:20</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-5">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-13" style="width: 13%">
            <span class="value">13%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/pokani"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/0/227433_pokani_image_140x79.jpg" alt="Pokání Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/pokani">Pokání</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/temny-andel"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/6/1276142_prima-temny-andel_image_140x79.jpg" alt="Temný anděl Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.55</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/temny-andel">Temný anděl</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="zoom">
                  <a href="http://zoom.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/jak-prezit-na-obloze">Jak přežít na obloze (2)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/jak-prezit-na-obloze"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/e/2027406_zoom-jak-prezit-na-obloze_image_280x158.jpg" alt="Jak přežít na obloze Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-4 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">15:35</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">16:35</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-4">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-4" style="width: 4%">
            <span class="value">4%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/dinosauri-na-uteku"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/6/725343_zoom-dinosauri-na-uteku_image_140x79.jpg" alt="Dinosauři na útěku Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.00</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/dinosauri-na-uteku">Dinosauři na útěku</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/david-attenborough-zivot-v-oblacich"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/5/1468807_zoom-david-attenborough-zivot-v-oblacich_image_140x79.jpg" alt="David Attenborough: Život v oblacích Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.10</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/david-attenborough-zivot-v-oblacich">David Attenborough: Život v oblacích (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="love">
                  <a href="http://love.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content">Wolffův revír III (5)</div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/5/13636_wolffuv-revir_image_280x158.jpg" alt="Wolffův revír Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-3 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">15:25</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">16:25</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-3">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-25" style="width: 25%">
            <span class="value">25%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sherlock-holmes-jak-proste"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/e/678193_love-sherlock-holmes-jak-proste_image_140x79.jpg" alt="Sherlock Holmes: Jak prosté Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sherlock-holmes-jak-proste">Sherlock Holmes: Jak prosté IV (23)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sberatele-kosti"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/4/879970_love-sberatele-kosti_image_140x79.jpg" alt="Sběratelé kostí Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sberatele-kosti">Sběratelé kostí VII (13)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
              </div>
                          <div id="banner-wrapper">
                <div id="banner-starter"></div>
                <div id="banner-300-250">
                  <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.4">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/4/?typkodu=img&keywords=iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce" style="border-width:0" /></a></div></noscript>
        </div></div>                </div>
                <div class="clearfix"></div>
              </div>
              <div id="block-prima_rss-1" class="clear-block block block-prima_rss">
  <div class="content"><div class="parlamentnilisty"><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/10267/494d475f383238372d3633343938313635323833303932313634342e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/zpravy/kauzy/Kubera-se-malem-rozplakal-Ale-trva-na-tom-ze-ani-EU-neni-nic-do-toho-jestli-ma-na-hotelovem-pokoji-TV-jen-jako-kulisu-pro-milovani-A-padlo-toho-mnohem-vic-476663" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/zpravy/kauzy/Kubera-se-malem-rozplakal-Ale-trva-na-tom-ze-ani-EU-neni-nic-do-toho-jestli-ma-na-hotelovem-pokoji-TV-jen-jako-kulisu-pro-milovani-A-padlo-toho-mnohem-vic-476663']);" >Kubera se málem rozplakal. Ale trvá na tom, že ani EU není nic do toho, jestli má...</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/117857/7472756d70335f3633363134323833353330393131323835332e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/rozhovory/Petr-Schnur-Planuji-vykastrovat-Donalda-Trumpa-Vy-nevite-kde-je-zapojen-Martin-Schulz-Varuji-vas-mezi-Ruskem-a-Nemeckem-to-bude-jinak-476614" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/rozhovory/Petr-Schnur-Planuji-vykastrovat-Donalda-Trumpa-Vy-nevite-kde-je-zapojen-Martin-Schulz-Varuji-vas-mezi-Ruskem-a-Nemeckem-to-bude-jinak-476614']);" >Petr Schnur: Plánují vykastrovat Donalda Trumpa. Vy nevíte, kde je zapojen Martin...</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/74028/4b727973746cc3ad6b5f546f6dc3a1c5a15f3633353731303832373938303138313535342e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/rozhovory/Cesi-si-klidne-zvoli-prostitutku-Tomas-Krystlik-pojednal-tema-Milos-Zeman-a-uhranul-tvrzenim-o-Mnichovske-dohode-476521" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/rozhovory/Cesi-si-klidne-zvoli-prostitutku-Tomas-Krystlik-pojednal-tema-Milos-Zeman-a-uhranul-tvrzenim-o-Mnichovske-dohode-476521']);" >Češi si klidně zvolí prostitutku. Tomáš Krystlík pojednal téma Miloš Zeman a...</a></h2></div></div></div>
</div>
              <div id="facebook">
                <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/iprima.cz" data-width="300" data-height="590" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/iprima.cz"><a href="https://www.facebook.com/iprima.cz">Prima</a></blockquote></div></div>
</div>              </div>
                          </div>
                    <div class="clearfix"></div>
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/koupelna-jak-ze-zurnalu-aneb-tipy-jak-s-minimem-nakladu-vytvorit-skvele-misto-pro-relaxaci"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/1/2030661_doplnky-do-koupelny-hlavni_image_195x110.jpg" alt="Koupelna jak ze žurnálu aneb Tipy, jak s minimem nákladů vytunit starou koupelnu" title="Koupelna jak ze žurnálu aneb Tipy, jak s minimem nákladů vytunit starou koupelnu"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/koupelna-jak-ze-zurnalu-aneb-tipy-jak-s-minimem-nakladu-vytvorit-skvele-misto-pro-relaxaci">Koupelna jak ze žurnálu aneb Tipy, jak s minimem nákladů vytunit starou koupelnu</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/sok-charlieho-andilek-hvezda-etho-drew-barrymore-brutalne-sesla-vypada-jak-vorvan"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/a/2030433_drew-barrymore-zestarla-obrazek-5_image_195x110.jpg" alt="ŠOK: Charlieho andílek a hvězda E.T.ho Drew Barrymore brutálně sešla! Vypadá jak vorvaň!" title="ŠOK: Charlieho andílek a hvězda E.T.ho Drew Barrymore brutálně sešla! Vypadá jak vorvaň!"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/sok-charlieho-andilek-hvezda-etho-drew-barrymore-brutalne-sesla-vypada-jak-vorvan">ŠOK: Charlieho andílek a hvězda E.T.ho Drew Barrymore brutálně sešla! Vypadá jak vorvaň!</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p267329"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/c/1878882_policejni-bazanti-v-19-video-p267329_image_195x110.jpeg" alt="Policejní bažanti V (19)" title="Policejní bažanti V (19)"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p267329">Policejní bažanti V (19)</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://www.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/bramborove-knedliky-plnene-uzenym-masem-krenove-zeli"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/c/1954086_bramborove-knedliky-plnene-uzenym-masem-krenove-ze_image_195x110.jpg" alt="Bramborové knedlíky plněné uzeným masem a křenové zelí" title="Bramborové knedlíky plněné uzeným masem a křenové zelí"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/bramborove-knedliky-plnene-uzenym-masem-krenove-zeli">Bramborové knedlíky plněné uzeným masem a křenové zelí</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-17941.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17941/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/17941/1/1/5/?typkodu=img&keywords=iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce" style="border-width:0" /></a></div></noscript>
        </div></div>          <div id="mobileButton">
              <a href="http://m.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/tvorba-webu/">Aira GROUP, vývoj aplikací pro Drupal</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            <div class="clear"></div>
          </div>
        </div>
      </div>

    </div>
    <script type="text/javascript">a2a_linkname="Působivá, lidská Železná srdce";a2a_linkurl="http://www.iprima.cz/novinky/pusobiva-lidska-zelezna-srdce";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '415718525143954',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script>        <script charset="utf-8" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6880474-3']);

  _gaq.push(["_addOrganic", "seznam.cz", "q"]);
  _gaq.push(["_addOrganic", "volny.cz", "search"]);
  _gaq.push(["_addOrganic", "centrum.cz", "q"]);
  _gaq.push(["_addOrganic", "jyxo.cz", "s"]);
  _gaq.push(["_addOrganic", "atlas.cz", "q"]);
  _gaq.push(["_addOrganic", "zoohoo.cz", "q"]);
  _gaq.push(["_addOrganic", "tiscali.cz", "query"]);
  _gaq.push(["_addOrganic", "1.cz", "q"]);
  _gaq.push(["_addOrganic", "zoznam", "s"]);
  _gaq.push(["_addOrganic", "atlas.sk", "phrase"]);
  _gaq.push(["_addOrganic", "centrum.sk", "q"]);
  _gaq.push(["_addOrganic", "morfeo.sk", "q"]);
  _gaq.push(["_addOrganic", "szm", "ws"]);
  _gaq.push(["_addOrganic", "azet", "sq"]);
  _gaq.push(["_addOrganic", "zoohoo.sk", "q"]);
  _gaq.push(["_setAllowLinker", true]); 
  _gaq.push(["_setAllowAnchor", true]); 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- MERENI PR CLANKU  -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
if (window.location.pathname === '/' || window.location.pathname === '/hp') {
   // script pro HP
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/134811/plan/499946/banner/543252/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/132121/plan/504038/banner/548424/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/141199/plan/521171/banner/569927/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/143384/plan/533576/banner/584875/bannerType/6/?\" />");
}
//]]>
</script>
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
_gde_mcemkxmtja = new Image(1,1);
_gde_mcemkxmtja.src='http://gdecz.hit.gemius.pl/_'+(new Date()).getTime()+'/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/fastid=anaknrxksogfusgbsrbjudkptvlv/stparam=mcemkxmtja';
if (typeof(_gde_inscreen_dwell) == 'undefined')
_gde_inscreen_dwell={};
_gde_inscreen_dwell['_gde_isndwl_zclsnugisz']='http://gdecz.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/stparam=zclsnugisz';
document.write('<i style="display: none !important; visibility: hidden !important" id="_gde_isndwl_zclsnugisz"><\/i>');
document.write('<scr'+'ipt language="javascript1.2" type="text/javascript" src="http://gdecz.hit.gemius.pl/gdeinscreen.js"><\/scr'+'ipt>');
//]]>
</script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNCNX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNCNX4');</script>
<!-- End Google Tag Manager -->


<script>
 ($.cookie('DRUPAL_UID')>0 ? console.log('loggedin;') : console.log('prava'));
</script>    
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords =  ($.cookie('DRUPAL_UID')>0 ? 'loggedin;iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce' : 'iprima;novinky;zelezna-srdce;pusobiva-lidska-zelezna-srdce;article;pusobiva-lidska-zelezna-srdce');
bmone2n.addPosition('17941.1.1.4', '','this','class=bannerReklama');
bmone2n.addPosition('17941.1.1.1', '','class=bannerReklama', 'leaderBoardHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.3', '','class=bannerReklama', 'articleHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.5', '','class=bannerReklama', 'doubleBoardHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.2', '','header', 'background:transparent;', 'brandingHelper', 'display:none;');
bmone2n.addPosition('17941.1.1.6', '','this', 'class=bannerReklama');
bmone2n.addPosition('17941.1.1.19', '','');
bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
/* ]]> */</script>
<div id='bmone2t-17941.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-17941.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17941.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    <script type="text/javascript">
      if (document.getElementById('bmone2n-17941.1.1.1').offsetHeight==0) {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama blokována', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 'bez reklamam']);
      } else {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama zobrazena', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 's reklamami']);
      }
    </script>
      </body>
</html>
<!-- Page cached by Boost @ 2017-02-22 15:42:21, expires @ 2017-02-22 15:47:21, server 10.0.0.7 -->
