<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/prostreno/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.prostreno.iprima.cz/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu">
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Mezi legendární se zcela jistě zařadí pražský týden 15. série pořadu Prostřeno! " />
<meta property="og:description" content="Mezi legendární se zcela jistě zařadí pražský týden 15. série pořadu Prostřeno! " />
<title>Nejbizarnější týden Prostřeno! v dějinách je tu! | Prostřeno</title>
<meta property="og:title" content="Nejbizarnější týden Prostřeno! v dějinách je tu! | Prostřeno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iprima.cz/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu" />
<meta property="og:keywords" content="prostřeno!" />
<meta name="keywords" content="prostřeno!" />
<meta property="og:image" content="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/a/2067950_prostreno-xv-9-vsichni_image_620x349.jpg" />
<meta property="fb:admins" content="1242300679" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="415718525143954" />
<link rel="canonical" href="http://www.iprima.cz/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_24578865cc3d09910a06c21395eedd78_1.css" />
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_62425983abc25c273b9adf868f491d9d_0.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?s"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script type="text/javascript">var miniplayer = {hasPlaylist: true, playlistLimit: 3};</script>
  </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-left node-type-program prostreno clanky">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>    <div class="adv-wrapper branding"><div id="bmone2n-18623.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/2/?typkodu=img&keywords=iprima;prostreno;permanentni-erekce-prostreno;video;permanentni-erekce---prostreno" style="border-width:0" /></a></div></noscript>
        </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F2067956" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>


    <div id="main-container">
      
        <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-18623.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/1/?typkodu=img&keywords=iprima;prostreno;permanentni-erekce-prostreno;video;permanentni-erekce---prostreno" style="border-width:0" /></a></div></noscript>
        </div></div>                <div class="content">
                    <div id="logo">
                            <a href="/" title="iPrima.cz - úvodní stránka"><span class="hidden">iPrima.cz - úvodní stránka</span></a>
                    </div>
                        <div id="searchContainer">
                            <ul class="links">
                                <li class="first"><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                                <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                                <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                                <li class="last"><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
                            </ul>
                            <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://www.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-2" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-c_usGnwRC0rwquxEW3vQdc0jxWTeEXwWK0XGmrDZezo" value="form-c_usGnwRC0rwquxEW3vQdc0jxWTeEXwWK0XGmrDZezo"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                        </div>
                        <div id="menuPrimaryContainer">
                            <div id="block-menu-menu-iprima-main" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/novinky" title="">NOVINKY</a></li>
<li class="leaf"><a href="/porady" title="">POŘADY</a></li>
<li class="leaf"><a href="http://play.iprima.cz" title="">VIDEA</a></li>
<li class="leaf"><a href="/program" title="">TV PROGRAM</a></li>
<li class="leaf last"><a href="http://shop.iprima.cz/" title="">ESHOP</a></li>
</ul></div>
</div>
                        </div>
                        <div class="clear"></div>
                    </div>
            </div>
        </div>
      <div id="mainContainerInner">
        <div id="microsite-containter">
          <div id="microsite-header">
            <div id="microsite-logo-wrapper">
              <a href="/prostreno" id="microsite-logo" title="Prostřeno"></a>
              <div id="microsite-broadcast-time">
                <div class="date">PO - PÁ v 17:35 na Primě</div>
              </div>
            </div>
            <div class="prostreno-search"><form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form-1" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-3-autocomplete" value="http://www.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-3" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-sQ8OTfFTkbRKJ5HNsYpwNoQUhz4sksxNwrU8arIrhSk" value="form-sQ8OTfFTkbRKJ5HNsYpwNoQUhz4sksxNwrU8arIrhSk"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
<div class="more"><a href="/prostreno/pokrocile-hledani">pokročilé vyhledávání receptu</a></div></div>            <div class="prostreno-cookbook-widget"><h2 class="title">Kuchařka</h2><ul><li><a href="/prostreno/kucharka/registrace?from=ulozene">Uložené recepty</a></li><li><a href="/prostreno/kucharka/registrace?from=moje">Moje recepty</a></li><li><a href="/prostreno/kucharka/registrace?from=pridat">Přidat recept</a></li></ul><div class="icon"></div></div>          </div>

          <div id="microsite-menu">
            <div id="block-menu-prostreno" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/prostreno/soutezici" title="">Soutěžící</a></li>
<li class="leaf"><a href="/prostreno/recepty">Recepty</a></li>
<li class="leaf"><a href="/prostreno/clanky" class="active">Články</a></li>
<li class="leaf"><a href="/prostreno/videa">Videa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/prostreno/sms-soutez" title="">Soutěž</a></li>
<li class="leaf"><a href="/prostreno/casting" title="">Casting</a></li>
<li class="leaf last"><a href="/prostreno/o-poradu" title="">O pořadu</a></li>
</ul></div>
</div>
          </div>

          <div id="microsite-content">
            <div id="microsite-region-1" class="microsite-region clearfix">
              <div id="leftContainer" class="col col-left">
                                                                <div id="node-2067956" class="node" itemscope itemtype="http://data-vocabulary.org/Article">
  
  <h1 class="page-title" itemprop="name">Nejbizarnější týden Prostřeno! v dějinách je tu!</h1>
            <div class="video-reference-container">
                            <iframe id="video-2068952" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p324898" border="0" width="620" onload="onIframeLoad(video-2068952)" data-autoplay="0" data-player-type="player" data-siteidentifier="www" height="349" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/prostreno/permanentni-erekce-prostreno" title="Permanentní erekce - Prostřeno!"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/2/2068950_permanentni-erekce-prostreno-video-p324898_image_620x349.jpeg" alt="Permanentní erekce - Prostřeno!" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe>      </div>
    

    <p class="node-perex" itemprop="description"><strong>Mezi legendární se zcela jistě zařadí pražský týden 15. série pořadu Prostřeno! </strong></p>    <div class="node-text" itemprop="articleBody"><div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.3">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/3/?typkodu=img&keywords=iprima;prostreno;permanentni-erekce-prostreno;video;permanentni-erekce---prostreno" style="border-width:0" /></a></div></noscript>
        </div></div><p>Bývalá Playmate Linda těsně před porodem, aktivistický gymnazista Amos, který se zabývá „dumpster divingem“ a uvaří polévku z vytříděné zeleniny z kontejneru, Karel,  který spí v rakvi, doma chová slepici a trpí Tourettovým syndromem - to znamená, že nekontrolovaně vykřikuje sprostá slova. A pak je tu ještě Pavel. Ten sice chodí na večeře v saku, v kapse ale nosí nepostradatelnou placatku, večeři „uvaří“ z konzerv a polotovarů a u toho vypije celou láhev tvrdého alkoholu. Nad touhle partičkou se díky své vlídnosti, trpělivosti, pochopení a v neposlední řadě i umění vařit jako dobrý anděl vznáší aktivní a tolerantní důchodkyně Jana. Neuvěřitelně zvládá i zátěžové okamžiky, k nimž nemalou měrou přispěje samolibý ranař Viktor, manžel těhotné Lindy, kterou v soutěži po dva večery zastoupí. Viktor skoro nic nejí a úspěšně provokuje Karla, který už tak špatně zvládá Pavla. Nic podobného, jako je tenhle pražský týden, už v pořadu Prostřeno! asi neuvidíme.  Celý týden má vzrušující vývoj a určitě stojí za pozornost!</p><p>&nbsp;</p><p>Pondělí: Bývalá playmate, redaktorka a nastávající maminka Linda (31) se nestydí a svými fotkami se ráda pochlubí</p><p><!-- wa|2067856|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/3/2067856_linda-bernatova_image_620x349.jpg" alt="Linda Bernátová Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Linda Bernátová</span><span class="media_author">Foto: All</span></span></span><!-- /wa -->Večer v rodinném domě u Lindy, kde žije s manželem Viktorem, začne dost zajímavě. Aby nedošlo k nedorozumění, ajťák Karel se hned v úvodu večeře radši přizná, že trpí Tourettovým syndromem, který se mimo jiné projevuje tím, že občas má nutkání vykřikovat vulgarismy a na uchu má neustále sluchátko od Handsfree, které prý odkládá, jen když jde spát. Po prvotním šoku jsou hosté překvapeni, že hostitelka, která je v osmém měsíci těhotenství, se netají svojí minulostí Playmate, dokonce se spíš pochlubí a nechá hosty při šmejdění, aby se pokochali jejími lechtivými fotkami. Dalším překvapením je Lindina luxusní ložnice, komfortní je i kuchyně, kde se vaří určitě dobře. Menu je trochu záhadné a rádoby zábavné, inspirované Itálií, kde se některá jídla naučila vařit. To platí hlavně pro předkrmovou bruschettu, polévka – „vývar z kolegyně“ – je slepičí, sladká po mrkvi. Potrava z Asuánu na zeleném vlasci – to je losos s domácími i kupovanými těstovinami - a dezertem je Lindina verze krupicové kaše, zkombinovaná s ovocem a s úkolem týdne (omelety), a hostům překvapivě dost chutná. To se dá říct skoro o celé první večeři – jen Karel má hlad, ten by určitě uvítal větší porci ryby. Hostitelka je bezprostřední, takže ty podivíny u stolu – Karel není sám – vydýchá a nakonec jim v rámci zábavy předpoví budoucnost z karet.</p><p>&nbsp;</p><p>Úterý: Gymnazista Amos (19), milovník matematiky a žonglování, usmaží cvrčky z mrazáku, uvaří polévku z kontejneru a pokusí se o domácí buchty</p><p><!-- wa|2067858|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/d/2067858_amos-didunyk_image_620x349.jpg" alt="Amos Didunyk Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Amos Didunyk</span><span class="media_author">Foto: All</span></span></span><!-- /wa -->Nejmladší hostitel Amos hosty nepozve domů, kde bydlí s jedním ze svých šesti sourozenců, ale do bytu, který pronajímá jeho maminka. Někteří soupeři to považují za podraz, to ale není zdaleka to nejhorší, co je čeká. Na úvod si budou moci ochutnat hmyz, čehož se hosté v Prostřeno! většinou děsí, ale v úterý konec teorie - tentokrát je to doopravdy. Kdo to dá? Překvapivě to nakonec vyzkouší i duchem mladá důchodkyně Jana, ale i těhulka Linda. Další rajčata s mozzarellou nejsou dochucená, polévka je z probrané zeleniny z kontejneru. (Aktivitě, které se mladý hostitel v zájmu šetření surovinami věnuje, se říká Dumpster diving neboli "popelnicové potápění". Jde o životní styl lidí, kterým se příčí, když supermarkety vyhazují ještě dobré jídlo či použitelné věci, a chtějí přebrané zboží dál zužitkovat. Freegani nejsou žádní bezdomovci, nedělají to z nutnosti, ale z přesvědčení). Těhotné Lindě ale Amosovo nadšení chybí, spíš se polévky štítí a raději ji oželí, chvíli dokonce uvažuje, že odejde od stolu. Pak už přijde na jídelníček zelenina koupená, a protože je Amos vegetarián, na hlavní chod je „indopokrm“ - určitá obdoba leča s rýží, prý podle receptu buddhistických mnichů. Jídlo nevypadá vábně, proto se už všichni zvědavě těší na buchty, které odvážný Amos připravuje podle babiččina receptu poprvé v životě. Podle Lindy jsou ale buchty nedopečené a jsou z nich cítit kvasnice. Paradoxně nejlépe dopadne úkol týdne – omeleta s brambory, který chtěl hostitel původně vynechat. Ale vidina čerstvé krmě, připravované pod dozorem očí všech stále hladových hostů, je lákavá, takže Amos nakonec podlehne a omelety usmaží.</p><p>&nbsp;</p><p>Středa: Podnikatelovi Pavlovi (26) se nechce vařit a celou večeři proto připraví z polotovarů a konzerv. Bude to někomu vadit? Kdo to pozná?</p><p><!-- wa|2067860|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/0/2067860_pavel-pavlousek_image_620x349.jpg" alt="Pavel Pavlousek Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Pavel Pavlousek</span><span class="media_author">Foto: All</span></span></span><!-- /wa -->Ve středu se hodně opozdí Karel, a jak už víme, Pavel a Karel se nemusí. Mnohem lépe Karla bere mladý bohém Amos. Oč později ale Karel dorazí, o to dříve odejde. Pavel ho totiž vyhodí a Linda ho v tom podpoří. A ve středu přijde připravená. Ámosovi vytkne, že potraviny z kontejneru mohly být kontaminované hlodavci a mohly uškodit jí i dítěti. Když zkroušený Karel dorazí, má chabou výmluvu. Skoro nic nesní, je nervózní, nesvůj, proto nadává a vykřikuje více než obvykle. Pavel si to vezme osobně a hosté mají pro špatně naladěného hostitele pochopení, to ale nevědí, co jim připravil: polívku z kelímku, guláš z konzervy, koupený knedlík a palačinky z prášku. Pavel se už od pondělka posiluje z placatky, během svého „vaření“ vypije celou sedmičku tvrdého alkoholu. Na předkrm jsou chlebíčky se silným odérem česneku, pomazánka dala hostitelovi zabrat a pak ještě úkol týdne – všechno servírované na jednom talíři. Jak soupeři vezmou tuhle recesi? Poznají, že Pavel všechno koupil? Linda je vzhledem k včerejšku vlastně ráda… Při roznášení guláše poleje Pavel Karlovi kapuci mikiny - prý nešťastnou náhodou - a skoro se mu neomluví. A oheň je na střeše… Karel je naštvaný, protože dostal horší židli i nekvalitní příbor, nakonec je vyhozen od stolu. Oheň se pak rozhoří skoro ještě jednou při zábavě: Pavlův ohňostroj se trochu zvrtne. U toho už ale Karel dávno není…</p><p>&nbsp;</p><p>Čtvrtek: Ajťák Karel (28) spí v rakvi, v bytě chová slepici, ve vaně plavou rybičky, ve sklepě má sadomasochistický koutek, tam se ale nikdo neodváží. Tourettův syndrom se mu spustil poté, co ho nakopl pštros</p><p><!-- wa|2067862|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/9/2067862_karel-ondrka_image_620x349.jpg" alt="Karel Ondrka Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Karel Ondrka</span><span class="media_author">Foto: All</span></span></span><!-- /wa -->Do pořadu se Karel přihlásil sám, protože „chce dokázat, že lidé z IT oboru nejsou automaticky podivíni a zaslouží si stejný přístup jako ostatní“. Ve čtvrtek vstoupí na scénu silný hráč Viktor, jeho těhotná žena Linda se necítí dobře a zůstala doma. Viktor je suverén a lépe si rozumí s Pavlem než s Amosem. Byt v centru Prahy, kde žije Karel se svou slepicí, hosty v mnohém šokuje. Karel spí prý kvůli bolestem zad v rakvi. Pavel si to chce taky vyzkoušet, přiklopí víko a ve svém obleku i botách v rakvi skoro zůstane. Víko se zaklaplo a nejde otevřít jinak než hrubým násilím. Hostitel má v pokoji také urny. Prozradí, že kromě svého syndromu, který ho nutí nekontrolovaně klít a sprostě nadávat, má další zdravotní neduhy. Ve vaně má rybičky, které by mu měly pomoci s jeho lupénkou, ale všechno to hostům dávkuje postupně. Karel je po Lindě zatím určitě nejlepší kuchař. Vařit umí a jeho francouzská cibulačka, hovězí plátek s pepřovou omáčkou a gratinovanými bramborami a žemlovka podle babiččina receptu jsou asi chutná jídla. Viktor ale nejí a vypadá to jako součást rodinné taktiky, jídlo kritizuje i Pavel, který toho ovšem sám jako kuchař moc nepředvedl. Oba pánové si notují a ještě se do rozrušeného hostitele, který by nejradši ulevil svému hromadícímu se vzteku, pořád strefují a Karla posílají do blázince. Ať radši odejdou, přeje si už hostitel, se kterým má soucit Jana i Amos. Ten se radši do bytu za Karlem ještě vrátí, ten už ale mezitím stačil zdemolovat část zařízení včetně obrazovky, dokonce mrštil o zeď i svým nepostradatelným sluchátkem …</p><p>&nbsp;</p><p>Pátek: Aktivní důchodkyně Jana (62) se celý týden drží a jen doufá, že se jí podaří pány udržet v klidu<!-- wa|2067864|image --><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/6/2067864_jana-kavalirova_image_620x349.jpg" alt="Jana Kavalírová Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Jana Kavalírová</span><span class="media_author">Foto: All</span></span></span><!-- /wa -->Hektický a zcela nepředvídatelný průběh tohoto týdne snáší paní Jana, která je mnohem starší než zbytek skupiny a od čtvrtka i jediná žena u stolu, obdivuhodně. Na páteční finále dorazí také Linda. Asi si věří, že vyhraje… Ochutnat a posoudit poslední večeři ale přijde i její nepřehlédnutelný manžel Viktor, který včera nic nesnědl. Všichni už se těší, že se u Jany dobře a snad i v klidu najedí. A to se také stane, navzdory Viktorovým poznámkám i stálému nechutenství… Karel se po včerejšku uklidnil, překvapí i mírným chováním. A pochutná si – a nejen on… Jana nachystá poctivou domácí kuchyni se spoustou dobrot. Po parmské šunce s melounem podává voňavý vývar s domácími nudlemi. Vrcholem poslední hostiny je losos na bylinkách s dobrými pečenými bramborami. Vše dobře osoleno a okořeněno tak akorát, v příjemném prostředí s milou hostitelkou. A protože si Jana hlídá linii, upeče zajímavý moučník bez mouky. Její „sladký sen“ je výborný jako celá večeře. Ocení Viktor aspoň dezert? Ten údajně považuje za největšího taktika Karla… Dojde na závěrečné vyříkávání? Komu se podaří stát se hostitelem tohoto nezapomenutelného týdne?</p><p><strong>Sledujte premiérové Prostřeno! od pondělí do pátku v 17.35 na Primě.</strong></p></div>
                  <div id="AdTrackContentBottom"></div>
    <script type="text/javascript" src="http://track.us.org/adtrack.php?d=iprima.cz&amp;g=content&amp;p=bottom"></script>

        
              <div class="meta">
        <div class="fb-like-wrapper">
                    <div class="fb-like" data-href="http://www.iprima.cz/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
        </div>
                  <div id="AdTrackContentBottom"></div>
      <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=iprima.cz&amp;g=content&amp;p=bottom"></script>                                  <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F2067956" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.iprima.cz%2Fprostreno%2Fclanky%2Fnejbizarnejsi-tyden-prostreno-v-dejinach-je-tu&amp;linkname=Nejbizarn%C4%9Bj%C5%A1%C3%AD%20t%C3%BDden%20Prost%C5%99eno%21%20v%20d%C4%9Bjin%C3%A1ch%20je%20tu%21"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print active"><a href="/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
<li class="prima_comments last"><a href="/discussion/2067956"><span class="icon-21x16 icon-discussion-white-21x16"></span>0 komentářů</a></li>
</ul></div>
        
        <div class="tags-box"><a href="/prostreno/taxonomy/term/89572" class="tag-link">Prostřeno!</a></div>
        <div class="clear"></div>
      </div>
              <div class="node-comments" id="discussion">
          <h3>Vaše názory</h3>
          
    <div class="rounded-container-2">
        <div class="rounded-outer-container">
            <div class="top"><span class="btl"></span><span class="btr"></span></div>
            <div class="rounded-inner-container">
                <div class="inner-content">
                    <div class="view view-internal-comments view-id-internal_comments view-display-id-block_1 view-dom-id-internal-comments-block-1-1">
    
  
  
      <div class="view-empty">
      <p>Žádné příspěvky v diskusi.</p>
    </div>
  
  
  
  
  
  
</div> <div class="comment-link"><span class="icon-discussion-21x16"></span><a href="/prostreno/discussion/2067956">vstoupit do diskuse</a></div><div class="clear"></div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="bottom"><span class="bbl"></span><span class="bbr"></span></div>
        </div>
    </div>
            </div>
            </div>
              </div>
                              <div id="rightContainer" class="col col-right">
                  <div id="miniplayer" class="block noadult">
                    <div class="inner">
                        <iframe src="/api/2/miniplayer.html?placement=46197&playlist=5&amp;autoplay=0" width="300" height="435" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>

                      <a href="/prostreno/videa" class="more">Všechna videa</a>                    </div>
                  </div>

                  <div id="banner-wrapper">
                    <div id="banner-starter"></div>
                    <div id="banner-300-250">
                      <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.4">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/4/?typkodu=img&keywords=iprima;prostreno;permanentni-erekce-prostreno;video;permanentni-erekce---prostreno" style="border-width:0" /></a></div></noscript>
        </div></div>                    </div>
                  </div>
                  <div id="block-prima_rss-1" class="prostreno-top-recipes"><h2 class="title">Nejčtenější recepty</h2><div class="view view-prostreno-articlelist view-id-prostreno_articlelist view-display-id-block_5 view-dom-id-prostreno-articlelist-block-5-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content"><a href="/prostreno/recepty/kralik-braillon-stouchane-brambory"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/d/2060410_prostreno-xv-8-143-hl-ch_image_195x110.jpg" alt="Prostreno! XV (8) 14.3. hl ch Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span></a></div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="/prostreno/recepty/kralik-braillon-stouchane-brambory">Králík Braillon, šťouchané brambory</a></div>
</div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content"><a href="/prostreno/recepty/koreneny-cokoladovy-kolac-s-hruskami-0"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/a/2060408_prostreno-xv-8-143-dez_image_195x110.jpg" alt="Prostreno! XV (8) 14.3. dez Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span></a></div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="/prostreno/recepty/koreneny-cokoladovy-kolac-s-hruskami-0">Kořeněný čokoládový koláč s hruškami</a></div>
</div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content"><a href="/prostreno/recepty/schovavacka-pod-babou"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/a/2061222_prostreno-xv-8-163-hl-ch_image_195x110.jpg" alt="Prostreno! XV (8) 16.3. hl ch Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span></a></div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="/prostreno/recepty/schovavacka-pod-babou">Schovávačka pod babou</a></div>
</div>

  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content"><a href="/prostreno/recepty/domaci-bagetka-syrove-tajemstvi"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/1/2061226_prostreno-xv-8-163-pred_image_195x110.jpg" alt="Prostreno! XV (8) 16.3. pred Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span></a></div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="/prostreno/recepty/domaci-bagetka-syrove-tajemstvi">Domácí bagetka, sýrové tajemství</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div> </div>                </div>
                          </div>

            <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/inspirace-20x-nabytek-z-palet-ktery-budete-milovat"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/0/1422563_nabytek-z-palet-obrazek-18_image_195x110.jpg" alt="INSPIRACE: 20x nábytek z palet, který budete milovat" title="INSPIRACE: 20x nábytek z palet, který budete milovat"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/inspirace-20x-nabytek-z-palet-ktery-budete-milovat">INSPIRACE: 20x nábytek z palet, který budete milovat</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/sherminator-z-prcicek-se-zmenil-k-nepoznani-po-18-letech-z-nej-vyrostl-tenhle-sexy-idol"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/6/2069166_chuck-sherman-po-letech-obrazek-6_image_195x110.jpeg" alt="Sherminator z Prciček se změnil k nepoznání! Po 18 letech z něj vyrostl tenhle sexy idol" title="Sherminator z Prciček se změnil k nepoznání! Po 18 letech z něj vyrostl tenhle sexy idol"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/sherminator-z-prcicek-se-zmenil-k-nepoznani-po-18-letech-z-nej-vyrostl-tenhle-sexy-idol">Sherminator z Prciček se změnil k nepoznání! Po 18 letech z něj vyrostl tenhle sexy idol</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p324536"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/9/2069656_autosalon-2017-12-upoutavka-video-p324536_image_195x110.jpeg" alt="Autosalon 2017 (12) - upoutávka" title="Autosalon 2017 (12) - upoutávka"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p324536">Autosalon 2017 (12) - upoutávka</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://www.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/jak-na/vyzkousejte-jarni-detox-recepty-s-chlorellou-naberte-silu-po-dlouhe-zime"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/2/2059290_jarni-detox-s-chlorellou-1_image_195x110.jpg" alt="Vyzkoušejte jarní detox a recepty s chlorellou a naberte sílu po dlouhé zimě" title="Vyzkoušejte jarní detox a recepty s chlorellou a naberte sílu po dlouhé zimě"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/jak-na/vyzkousejte-jarni-detox-recepty-s-chlorellou-naberte-silu-po-dlouhe-zime">Vyzkoušejte jarní detox a recepty s chlorellou a naberte sílu po dlouhé zimě</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>            <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/5/?typkodu=img&keywords=iprima;prostreno;permanentni-erekce-prostreno;video;permanentni-erekce---prostreno" style="border-width:0" /></a></div></noscript>
        </div></div>          <div id="mobileButton">
              <a href="http://m.prostreno.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
            <div id="footer">
              <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/legacy-software/">Aira GROUP, specialista na správu aplikací</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            </div>
          </div>
        </div>
      </div>
    </div>

    <script type="text/javascript">a2a_linkname="Nejbizarnější týden Prostřeno! v dějinách je tu!";a2a_linkurl="http://www.iprima.cz/prostreno/clanky/nejbizarnejsi-tyden-prostreno-v-dejinach-je-tu";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '415718525143954',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true},"css":{"\/modules\/node\/node.css":true,"\/modules\/system\/defaults.css":true,"\/modules\/system\/system.css":true,"\/modules\/system\/system-menus.css":true,"\/modules\/user\/user.css":true,"\/sites\/all\/modules\/acquia\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/acquia\/date\/date.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/datepicker.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/acquia\/filefield\/filefield.css":true,"\/sites\/all\/modules\/acquia\/fivestar\/css\/fivestar.css":true,"\/sites\/all\/modules\/acquia\/lightbox2\/css\/lightbox.css":true,"\/modules\/poll\/poll.css":true,"\/sites\/all\/modules\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":true,"\/sites\/all\/modules\/fboauth\/fboauth.css":true,"\/sites\/all\/modules\/logintoboggan\/logintoboggan.css":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/css\/primazeny_helper.css":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.css":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/css\/prima_solr_search.css":true,"\/sites\/all\/modules\/acquia\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/acquia\/views\/css\/views.css":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/prima_theme_helper.css":true,"\/sites\/all\/modules\/forward\/forward.css":true,"\/sites\/all\/modules\/prima\/modified-contrib\/addtoany\/addtoany.css":true,"\/sites\/all\/themes\/prima\/primabase\/styles\/layout.css":true,"\/sites\/all\/themes\/prima\/prostreno\/styles\/screen.css":true,"\/sites\/all\/themes\/prima\/prostreno\/..\/primabase\/styles\/crossw.css":true,"\/sites\/all\/themes\/prima\/prostreno\/..\/cestydomu\/styles\/header.css":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true}}});
//--><!]]>
</script>
    <style>.adContainer{height:auto !important}</style>
<style>
#main-container #facebook, #main-container #banner-wrapper, #main-container .adv-wrapper{display:block!important}
</style>
<script charset="utf-8" type="text/javascript">
		/* <![CDATA[ */
		    try {
		        var pageTrackerIPrima = _gat._getTracker("UA-6880474-3");
		        pageTrackerIPrima._setDomainName("iprima.cz");
		        pageTrackerIPrima._setAllowLinker(true);
		        pageTrackerIPrima._setAllowAnchor(true);
		        pageTrackerIPrima._addOrganic("seznam.cz","q");
		        pageTrackerIPrima._addOrganic("volny.cz","search");
		        pageTrackerIPrima._addOrganic("centrum.cz","q");
		        pageTrackerIPrima._addOrganic("jyxo.cz","s");
		        pageTrackerIPrima._addOrganic("atlas.cz","q");
		        pageTrackerIPrima._addOrganic("zoohoo.cz","q");
		        pageTrackerIPrima._addOrganic("tiscali.cz","query");
		        pageTrackerIPrima._addOrganic("1.cz","q");
		        pageTrackerIPrima._addOrganic("zoznam","s");
		        pageTrackerIPrima._addOrganic("atlas.sk","phrase");
		        pageTrackerIPrima._addOrganic("centrum.sk","q");
		        pageTrackerIPrima._addOrganic("morfeo.sk","q");
		        pageTrackerIPrima._addOrganic("szm","ws");
		        pageTrackerIPrima._addOrganic("azet","sq");
		        pageTrackerIPrima._addOrganic("zoohoo.sk","q");
		        pageTrackerIPrima._initData();
		        if (document.location.pathname.indexOf("/prostreno") != 0) {
		         pageTrackerIPrima._trackPageview("/prostreno" + document.location.pathname + document.location.search);
		        } else {
		          pageTrackerIPrima._trackPageview();
		        }
		    } catch(err) {}
		/* ]]> */
		</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
    <script type='text/javascript'>/* <![CDATA[ */
      var bbkeywords = ''; //fill in: 'key1;key2;..'
      bmone2n.addPosition('18623.1.1.4', '', 'this', 'class=bannerReklama', 'rightContainerHelper', 'display:none;');
      bmone2n.addPosition('18623.1.1.1', '', 'class=bannerReklama', 'leaderBoardHelper', 'display:none;');
      bmone2n.addPosition('18623.1.1.3', '', 'class=bannerReklama', 'articleHelper', 'display:none;');
      bmone2n.addPosition('18623.1.1.5', '', 'class=bannerReklama', 'doubleBoardHelper', 'display:none;');
      bmone2n.addPosition('18623.1.1.2', '', 'header', 'background:transparent;', 'brandingHelper', 'display:none;');
      bmone2n.addPosition('18623.1.1.6', '');
      bmone2n.addPosition('18623.1.1.19', '');
      bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
      /* ]]> */</script>
    <div id='bmone2t-18623.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.4'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.1'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.3'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.5'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.2'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.6'); /* ]]> */</script></div>
    <div id='bmone2t-18623.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.19'); /* ]]> */</script></div>
    <script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3BS5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W3BS5D');</script>
    <!-- End Google Tag Manager -->  </body>
</html>
<!-- Page cached by Boost @ 2017-03-20 07:21:05, expires @ 2017-03-20 07:26:05, server 10.0.0.7 -->
