<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primafamily/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iprima.cz/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/iprima.xml"/>
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Ten klokan přijel z Austrálie na vejfuku... a oni to jijó. Pusťte si NEJ šéfovy hlášky z kempu | Ano, šéfe!</title>
<meta property="og:title" content="Ten klokan přijel z Austrálie na vejfuku... a oni to jijó. Pusťte si NEJ šéfovy hlášky z kempu | Ano, šéfe!" />
<meta name="description" content="V tomto dílu měl šéf chvílemi pocit, že se vrátil v čase. Uprostřed jednoho z největších kempů u nás - u moravských  Pasohlávek, navštívil hospodu U Tlusťocha, oblékl kroj a procvičil čelisti žvýkáním klokana. To vše neopomněl řádně okomentovat. Pusťte si hned v úvodu jeho nej hlášky." />
<meta property="og:description" content="V tomto dílu měl šéf chvílemi pocit, že se vrátil v čase. Uprostřed jednoho z největších kempů u nás - u moravských  Pasohlávek, navštívil hospodu U Tlusťocha, oblékl kroj a procvičil čelisti žvýkáním klokana. To vše neopomněl řádně okomentovat. Pusťte si hned v úvodu jeho nej hlášky." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iprima.cz/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu" />
<meta property="og:keywords" content="adolf hitler, dovolená pod stanem, nejlepší hlášky, premiéra v kempu, šéf zdeněk pohlreich, u tlusťocha" />
<meta name="keywords" content="adolf hitler, dovolená pod stanem, nejlepší hlášky, premiéra v kempu, šéf zdeněk pohlreich, u tlusťocha" />
<meta property="og:image" content="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/e/1923490_ano-sefe-vii-kemp-merkur-pasohlavky-obrazek-16_image_620x349.jpg" />
<meta property="fb:admins" content="1242300679" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="415718525143954" />
<link rel="canonical" href="http://www.iprima.cz/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_b984eecbcfd4ef2dbf97e2004da24886_38.css" />

    <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/screen_ie8.css" media="screen" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/jsuchy.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primafamily/styles/poll_quiz.css" media="screen" />
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_9c0f44d965f9234e0ee920b6ce61a992_6.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"V\u00e1\u0161 hlas: ","titleAverage":"Pr\u016fm\u011br: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/acquia\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Obr\u00e1zek !current z !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"cssInit":{"node.css":true,"defaults.css":true,"system.css":true,"system-menus.css":true,"user.css":true,"content-module.css":true,"date.css":true,"jquery-ui.css":true,"datepicker.css":true,"jquery.timeentry.css":true,"filefield.css":true,"fivestar.css":true,"lightbox.css":true,"poll.css":true,"ctools.css":true,"domain_nav.css":true,"fboauth.css":true,"logintoboggan.css":true,"prima_registration.css":true,"prima_solr_search.css":true,"fieldgroup.css":true,"views.css":true,"prima_theme_helper.css":true,"forward.css":true,"addtoany.css":true,"prima_program.css":true,"style.css":true,"layout.css":true,"screen.css":true,"header.css":true,"crossw.css":true},"jsInit":{"misc\/jquery.js":true,"misc\/drupal.js":true,"sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"misc\/jquery.form.js":true,"sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"misc\/autocomplete.js":true,"sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"sites\/all\/modules\/webform_hints\/webform_hints.js":true,"sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"sites\/all\/modules\/advpoll\/advpoll-form.js":true,"sites\/all\/modules\/advpoll\/advpoll-vote.js":true,"sites\/all\/themes\/prima\/primabase\/js\/preload.js":true,"sites\/all\/themes\/prima\/primabase\/js\/jquery.cookie.js":true,"sites\/all\/themes\/prima\/primabase\/js\/primabase.js":true,"sites\/all\/themes\/prima\/primabase\/js\/ga.js":true,"sites\/all\/themes\/prima\/primabase\/js\/cookieconsent.min.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/script.js":true,"sites\/all\/themes\/prima\/primafamily\/..\/primabase\/js\/sticky.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/dragscroll.js":true,"sites\/all\/themes\/prima\/primafamily\/js\/jquery-scrolltofixed.js":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/jquery.qtip-1.0.0-rc3.min.js"></script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/miniplayer.js"></script>
    <script type="text/javascript">var miniplayer = {sorted: true}, _sf_startpt=(new Date()).getTime();</script>
                <style type="text/css"><!-- .program-header .program-image { background: url("http://www.iprima.cz/sites/default/files/sef-cover-v5.jpg") no-repeat; text-indent: -9999px; display: inline-block !important; width: 920px; height: 222px; margin: 0px 10px; padding: 10px 10px !important;background-size:cover}
ul#prima-solr-search-tabs { background-color: #F47A23; width: 940px; margin: 10px;}
ul#prima-solr-search-tabs li {margin: -4px;}
body.node-type-program ul#prima-solr-search-tabs li a {color: #FFF; padding: 10px 10px; font-size: 22px; margin: 0px -3px;}
ul#prima-solr-search-tabs li a.active {color:#F47A23 !important; text-decoration: none !important;}
body.node-type-program ul#prima-solr-search-tabs {border-bottom:  0px !important;}
.item-list ul {margin: -16px 0px 0.75em 10px !important;}
ul#prima-solr-search-tabs li a:hover {text-decoration: none !important; color: #F47A23 !important; background-color: #FFF;} --></style>
      </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article no-sidebars node-type-program node-1931374 ">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>    <div class="adv-wrapper branding"><div id="bmone2n-18623.1.1.2">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/2/?typkodu=img&keywords=;ano-sefe;ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach;video;ano-sefe-vii---nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" style="border-width:0" /></a></div></noscript>
      </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F1931374" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainer">

      
        <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-18623.1.1.1">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/1/?typkodu=img&keywords=;ano-sefe;ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach;video;ano-sefe-vii---nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" style="border-width:0" /></a></div></noscript>
      </div></div>                <div class="content">
                    <div id="logo">
                            <a href="/" title="iPrima.cz - úvodní stránka"><span class="hidden">iPrima.cz - úvodní stránka</span></a>
                    </div>
                        <div id="searchContainer">
                            <ul class="links">
                                <li class="first"><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                                <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                                <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                                <li class="last"><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
                            </ul>
                            <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://www.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-1" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4T_1QdVNw56U6Naf_a2s3AgBnlo2gScJlnDAX_fN9RY" value="form-4T_1QdVNw56U6Naf_a2s3AgBnlo2gScJlnDAX_fN9RY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                        </div>
                        <div id="menuPrimaryContainer">
                            <div id="block-menu-menu-iprima-main" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/novinky" title="">NOVINKY</a></li>
<li class="leaf"><a href="/porady" title="">POŘADY</a></li>
<li class="leaf"><a href="http://play.iprima.cz" title="">VIDEA</a></li>
<li class="leaf"><a href="/program" title="">TV PROGRAM</a></li>
<li class="leaf last"><a href="http://shop.iprima.cz/" title="">ESHOP</a></li>
</ul></div>
</div>
                        </div>
                        <div class="clear"></div>
                    </div>
            </div>
        </div>

      <div class="container">
        
        <div id="main">
          
                      <div id="centerContainer">
              <div class="program-header">
                <a href="http://www.iprima.cz/porady/ano-sefe" class="header-link">
                  <div class="program-image page-title">
                    Ano, šéfe!                  </div>
                </a>
                <div id="program-broadcast-info"></div>
                                  <div id="prima-solr-search-nav" class="clearfix no-trailer"><div class="item-list"><ul id="prima-solr-search-tabs" class="clearfix"><li class="first"><a href="/porady/ano-sefe" class="active">Úvod</a></li>
<li><a href="http://play.iprima.cz/ano-sefe" target="_blank">Videa</a></li>
<li><a href="/porady/ano-sefe/clanky" class="inactive">Články</a></li>
<li><a href="/porady/ano-sefe/fotogalerie" class="inactive">Fotogalerie</a></li>
<li><a href="/porady/ano-sefe/nejlepsi-hlasky" class="inactive">Nejlepší hlášky</a></li>
<li><a href="/porady/ano-sefe/casting" class="inactive">Casting</a></li>
<li class="last"><a href="/porady/ano-sefe/o-poradu" class="inactive">O pořadu</a></li>
</ul></div></div>
                              </div>
            </div>
          
          <div class="col1col2wrap">
            <div class="master">
                                                              
<div id="node-1931374" class="node">
    <h1 class="page-title">Ten klokan přijel z Austrálie na vejfuku... a oni to jijó. Pusťte si NEJ šéfovy hlášky z kempu</h1>
                  <div class="video-reference-container">
                  <iframe id="video-1931203" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p313659" border="0" width="620" onload="onIframeLoad(video-1931203)" data-autoplay="0" data-player-type="player" data-siteidentifier="www" height="349" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/ano-sefe/ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" title="Ano, šéfe! VII - Nejlepší Zdeňkovy hlášky z kempu v Pasohlávkách"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/8/1931200_ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pa_image_620x349.jpeg" alt="Ano, šéfe! VII - Nejlepší Zdeňkovy hlášky z kempu v Pasohlávkách" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe>      </div>
          


    <p class="node-perex"><strong>V tomto dílu měl šéf chvílemi pocit, že se vrátil v čase. Uprostřed jednoho z největších kempů u nás - u moravských  Pasohlávek, navštívil hospodu U Tlusťocha, oblékl kroj a procvičil čelisti žvýkáním klokana. To vše neopomněl řádně okomentovat. Pusťte si hned v úvodu jeho nej hlášky.</strong></p>
    <div class="node-text">
      <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.3">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/3/?typkodu=img&keywords=;ano-sefe;ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach;video;ano-sefe-vii---nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" style="border-width:0" /></a></div></noscript>
      </div></div>      <p>To už se v Ano, šéfe! dlouho nestalo, aby bylo nabízené jídlo komplet z friťáku. Tedy až na klokaní maso, které pro změnu nešlo užvýkat. Nikdo ze strávníků hospody U Tlusťocha v kempu Merkur si ale na nabídku mňamek z olejových lázní nestěžoval.</p><p>Šéf sice ze začátku nevěřil, že něco takového může ještě na lidi fungovat, ale viděli jste, že "oni to furt jijó". (Kdo se nestihl dívat v televizi, můžete si celou epizodu přehrát na <a href="http://play.iprima.cz/ano-sefe/ano-sefe-vii-2-restaurace-u-tlustocha-autokemp-merkur-pasohlavky">Primě PLAY tady.</a>)</p><p><strong>Klokan hnusnej jak potkan</strong></p><p>Níže jsme pro vás vybrali ještě další vtipné scény ze šéfovy ojedinělé prázdninové cesty. Třeba pokračování té s tuhým klokanem, kterého později samotná kuchařka Květa okomentuje slovy: "je hnusnej jako potkan".&nbsp;</p><p><strong>Na další premiérový díl <a href="http://www.iprima.cz/porady/ano-sefe">Ano, šéfe!</a> se těšte v pondělí ve 21.30 na Primě.</strong></p><p>VIDEO: Klokan hnusnej jak potkan.</p><!-- wa|1924759|video --><span class="new-video-play"><iframe id="video-1924759" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p312510" border="0" width="600" onload="onIframeLoad(video-1924759)" data-autoplay="0" data-player-type="player" data-siteidentifier="www" height="338" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/ano-sefe/ano-sefe-vii-pasohlavky-klokan-hnusnej-jak-potkan" title="Ano, šéfe! VII (Pasohlávky) - Klokan hnusnej jak potkan"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/1/1924756_ano-sefe-vii-pasohlavky-klokan-hnusnej-jak-potkan-_image_620x349.jpeg" alt="Ano, šéfe! VII (Pasohlávky) - Klokan hnusnej jak potkan" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe></span><!-- /wa --><p>VIDEO: Šéf napravuje žaludky:</p><!-- wa|1924765|video --><span class="new-video-play"><iframe id="video-1924765" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p312512" border="0" width="600" onload="onIframeLoad(video-1924765)" data-autoplay="0" data-player-type="player" data-siteidentifier="www" height="338" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/ano-sefe/ano-sefe-vii-pasohlavky-sef-napravuje-zkazene-zaludky" title="Ano, šéfe! VII (Pasohlávky) - Šéf napravuje zkažené žaludky"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/2/1924762_ano-sefe-vii-pasohlavky-sef-napravuje-zkazene-zalu_image_620x349.jpeg" alt="Ano, šéfe! VII (Pasohlávky) - Šéf napravuje zkažené žaludky" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe></span><!-- /wa --><p>VIDEO: Furt to jijó</p><p><!-- wa|1924729|video --><span class="new-video-play"><iframe id="video-1924729" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p312503" border="0" width="600" onload="onIframeLoad(video-1924729)" data-autoplay="0" data-player-type="player" data-siteidentifier="www" height="338" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/ano-sefe/ano-sefe-vii-pasohlavky-furt-to-jijo" title="Ano, šéfe! VII (Pasohlávky) - Furt to jijó"><span class="container-image container-image-620x349"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_620x349/f/1924726_ano-sefe-vii-pasohlavky-furt-jijo-video-p312503_image_620x349.jpeg" alt="Ano, šéfe! VII (Pasohlávky) - Furt to jijó" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe></span><!-- /wa --><!-- wa|1922248|article --><div class="prima_article">
  <h3 class="article-title">Článek</h3>
  <div class="content">
    <div class="image"><a href="/v-predpremiere-sef-ochutna-pasohlavky-ocitne-se-v-disco-infernu-s-labutemi"><span class="container-image container-image-280x158"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/b/1923493_ano-sefe-vii-kemp-merkur-pasohlavky-obrazek-17_image_280x158.jpg" alt="Ano, šéfe! v Pasohlávkách a místním kempu. Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
    <h3 class="title"><a href="/v-predpremiere-sef-ochutna-pasohlavky-ocitne-se-v-disco-infernu-s-labutemi">V PŘEDPREMIÉŘE: Šéf "ochutná" PASOHLÁVKY a ocitne se v disco infernu s labutěmi</a></h3>
    <div class="perex">To tu ještě nebylo. Zdeněk Pohlreich se ubytuje v největším autokempu v republice. Svůj stan rozbalí v moravských Pasohlávkách. Už teď se můžete podívat na pár momentů z...</div>
  </div>
</div>
<!-- /wa --></p><p>&nbsp;</p><!-- wa|1905351|article --><div class="prima_article">
  <h3 class="article-title">Článek</h3>
  <div class="content">
    <div class="image"><a href="/predpremiera-jak-bude-pohlreichovi-chutnat-v-nove-rade-ano-sefe-kremaci-tedy-necekal"><span class="container-image container-image-280x158"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/8/1905006_ano-sefe-vii-jak-sefovi-chutna-v-premierove-rade-o_image_280x158.jpg" alt="Ano, šéfe! VII. řada je tady. V pondělí ve 21.30 na Primě! Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
    <h3 class="title"><a href="/predpremiera-jak-bude-pohlreichovi-chutnat-v-nove-rade-ano-sefe-kremaci-tedy-necekal">PŘEDPREMIÉRA: Jak bude Pohlreichovi chutnat v nové řadě Ano, šéfe? Kremaci tedy nečekal!</a></h3>
    <div class="perex">Ptáte se, zdali je po tolika odvysílaných dílech pořadu Ano, šéfe! ještě komu radit? Šéf nemusí pronášet dlouhá hodnocení pokrmů, které během premiérové VII. řady ochutnal...</div>
  </div>
</div>
<!-- /wa -->    </div>

              
        
        
        <div class="meta">
      <div class="fb-like-wrapper">
                <div class="fb-like" data-href="http://www.iprima.cz/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
      </div>
              <div id="AdTrackContentBottom"></div>
    <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=iprima.cz&amp;g=content&amp;p=bottom"></script>                    <div class="recommended">
          <h3>DOPORUČUJEME</h3>
          <ul>
                          <li><a href="/novinky/best-trmice-nejsledovanejsi-dil-ano-sefe-nyni-na-prima-play">Best of Trmice. Nejsledovanější díl Ano, šéfe! nyní na Prima PLAY</a></li>
                          <li><a href="http://style.iprima.cz/showbyznys/galerie-tohle-je-100-nejlepsich-hlasek-velkyho-sefa-zdenka-pohlreicha">GALERIE: Tohle je 100 nejlepších hlášek velkýho šéfa Zdeňka Pohlreicha!</a></li>
                          <li></li>
                      </ul>
        </div>
      
              <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F1931374" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.iprima.cz%2Ften-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu&amp;linkname=Ten%20klokan%20p%C5%99ijel%20z%20Austr%C3%A1lie%20na%20vejfuku...%20a%20oni%20to%20jij%C3%B3.%20Pus%C5%A5te%20si%20NEJ%20%C5%A1%C3%A9fovy%20hl%C3%A1%C5%A1ky%20z%20kempu"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print last active"><a href="/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
</ul></div>
      
      <div class="tags-box"><a href="/tema/adolf-hitler-0" class="tag-link">Adolf Hitler</a><span class="separator"></span><a href="/tema/dovolena-pod-stanem" class="tag-link">dovolená pod stanem</a><span class="separator"></span><a href="/tema/nejlepsi-hlasky" class="tag-link">nejlepší hlášky</a><span class="separator"></span><a href="/tema/premiera-v-kempu" class="tag-link">premiéra v kempu</a><span class="separator"></span><a href="/tema/sef-zdenek-pohlreich" class="tag-link">šéf Zdeněk Pohlreich</a><span class="separator"></span><a href="/tema/u-tlustocha" class="tag-link">U Tlusťocha</a></div>
      <div class="clear"></div>
    </div>
            </div>
            </div>
          </div>

                      <div class="col3 col">
              <div id="miniplayer" class="block noadult withVideo">
                <iframe src="/api/2/miniplayer.html?vids=prima&amp;autoplay=0" width="285" height="385" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>
              </div>
              <div id="onair" class="block">
                <div class="family">
                  <a href="http://www.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/jake-tlustoch">Jake a tlusťoch I (3)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/jake-tlustoch"><span class=" container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/9/4941_prima-default-image_image_280x158.jpg" alt="" title=""  class="image-280x158" itemprop="photo" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-1 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">12:15</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">13:20</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-1">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-42" style="width: 42%">
            <span class="value">42%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/k-9-muj-pritel-se-studenym-cumakem"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/1/1312235_prima-k-9-muj-pritel-se-studenym-cumakem_image_140x79.jpg" alt="K-9: Můj přítel se studeným čumákem Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/k-9-muj-pritel-se-studenym-cumakem">V.I.P. vraždy (2)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://itopstar.cz"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/7/1929220_prima-top-star-magazin_image_140x79.jpg" alt="TOP STAR magazín Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.35</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://itopstar.cz">TOP STAR magazín</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="cool">
                  <a href="http://cool.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/top-gear">Top Gear XXI</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/top-gear"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/8/781226_cool-top-gear_image_280x158.jpg" alt="Top Gear Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-2 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">11:40</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">12:55</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-2">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-81" style="width: 81%">
            <span class="value">81%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/top-gear-special-james-may-lidove-auticko"><span class=" container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/9/4941_prima-default-image_image_140x79.jpg" alt="" title=""  class="image-140x79" itemprop="photo" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/top-gear-special-james-may-lidove-auticko">Top Gear speciál: James May a lidové autíčko II (3)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/a/484684_teorie-velkeho-tresku-special-pozadi-920x566_image_140x79.jpg" alt="Teorie velkého třesku - speciál pozadí 920x566 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.20</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku">Teorie velkého třesku VIII (21)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="max">
                  <a href="http://max.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/s-italem-v-kuchyni">S Italem v kuchyni</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/s-italem-v-kuchyni"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/d/19908_s-italem-v-kuchyni_image_280x158.jpg" alt="S Italem v kuchyni Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-5 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">12:30</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">13:15</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-5">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-13" style="width: 13%">
            <span class="value">13%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/top-gear-special-james-may-lidove-auticko"><span class=" container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/9/4941_prima-default-image_image_140x79.jpg" alt="" title=""  class="image-140x79" itemprop="photo" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/top-gear-special-james-may-lidove-auticko">K-9 II: Můj přítel se studeným čumákem</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/smrtelny-uder"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/5/1359173_prima-smrtelny-uder_image_140x79.jpg" alt="Smrtelný úder Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.10</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/smrtelny-uder">Smrtelný úder</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="zoom">
                  <a href="http://zoom.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/souboj-geniu">Souboj géniů (6)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/souboj-geniu"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/e/1620657_zoom-souboj-geniu_image_280x158.jpg" alt="Souboj géniů Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-4 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">11:40</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">12:40</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-4">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-97" style="width: 97%">
            <span class="value">97%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/vzestup-civilizace-0"><span class=" container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/9/4941_prima-default-image_image_140x79.jpg" alt="" title=""  class="image-140x79" itemprop="photo" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.00</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/vzestup-civilizace-0">Vzestup civilizace (1)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/vlcice-pribehy-kraloven-0"><span class=" container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/9/4941_prima-default-image_image_140x79.jpg" alt="" title=""  class="image-140x79" itemprop="photo" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.10</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/vlcice-pribehy-kraloven-0">Vlčice: Příběhy královen (1)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="love">
                  <a href="http://love.iprima.cz" class="logo"></a>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/closer-nove-pripady">Closer: Nové případy III (6)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/closer-nove-pripady"><span class="container-image container-image-280x158"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_280x158/6/1784397_love-closer-nove-pripady_image_280x158.jpg" alt="Closer: Nové případy Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-3 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">11:55</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">12:55</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-3">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-75" style="width: 75%">
            <span class="value">75%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/castle-na-zabiti"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/0/668379_love-castle-na-zabiti_image_140x79.jpg" alt="Castle na zabití Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/castle-na-zabiti">Castle na zabití VIII (14)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sberatele-kosti"><span class="container-image container-image-140x79"><img rel="http://www.iprima.cz/sites/default/files/image_crops/image_140x79/4/879970_love-sberatele-kosti_image_140x79.jpg" alt="Sběratelé kostí Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sberatele-kosti">Sběratelé kostí VI (15)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
              </div>
                          <div id="banner-wrapper">
                <div id="banner-starter"></div>
                <div id="banner-300-250">
                  <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.4">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/4/?typkodu=img&keywords=;ano-sefe;ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach;video;ano-sefe-vii---nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" style="border-width:0" /></a></div></noscript>
      </div></div>                </div>
                <div class="clearfix"></div>
              </div>
              <div id="block-prima_rss-1" class="clear-block block block-prima_rss">
  <div class="content"><div class="parlamentnilisty"><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/119470/6e6f76616b5f3633363230363934343632373231303836392e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/rozhovory/Vychovny-porad-Nory-Fridrichove-o-skudci-Zemanovi-Stale-ti-sami-hoste-Hodna-Ukrajina-zle-Rusko-dosla-trpelivost-nejvyssimu-kontrolorovi-Ceske-televize-472469" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/rozhovory/Vychovny-porad-Nory-Fridrichove-o-skudci-Zemanovi-Stale-ti-sami-hoste-Hodna-Ukrajina-zle-Rusko-dosla-trpelivost-nejvyssimu-kontrolorovi-Ceske-televize-472469']);" >Výchovný pořad Nory Fridrichové o škůdci Zemanovi. Stále ti samí hosté. Hodná...</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/117064/6f62616d615f6d65726b656c5f3633363131353932383139373033363530392e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/monitor/Posledni-Obamuv-darecek-Zoufale-utajovana-havarie-americkeho-kamionu-u-ruskych-hranic-Martin-Koller-spekuluje-o-jaderne-valce-v-Evrope-472569" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/monitor/Posledni-Obamuv-darecek-Zoufale-utajovana-havarie-americkeho-kamionu-u-ruskych-hranic-Martin-Koller-spekuluje-o-jaderne-valce-v-Evrope-472569']);" >Poslední Obamův dáreček. Zoufale utajovaná havárie amerického kamionu u ruských...</a></h2></div><div class="item"><img src="http://cms.parlamentnilisty.cz/image.ashx/119478/3633353737333936353538383037333635335f3633363230383033383137333530303337342e6a7067/410/300" ><h2 class="title"><a href="http://www.parlamentnilisty.cz/arena/rozhovory/Klaus-Weigl-Robejsek-k-odborne-analyze-a-vykladu-moc-schopnosti-nemaji-mini-spoluzakladatel-Encyklopedie-migrace-472578" target="_blank" onClick="_gaq.push(['_trackEvent', 'Parlamentni listy', 'click','http://www.parlamentnilisty.cz/arena/rozhovory/Klaus-Weigl-Robejsek-k-odborne-analyze-a-vykladu-moc-schopnosti-nemaji-mini-spoluzakladatel-Encyklopedie-migrace-472578']);" >Klaus, Weigl, Robejšek k odborné analýze a výkladu moc schopností nemají, míní...</a></h2></div></div></div>
</div>
              <div id="facebook">
                <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/iprima.cz" data-width="300" data-height="590" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/iprima.cz"><a href="https://www.facebook.com/iprima.cz">Prima</a></blockquote></div></div>
</div>              </div>
                          </div>
                    <div class="clearfix"></div>
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/co-o-vasi-povaze-rika-poloha-ve-ktere-spite"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/6/1930936_pozice-spani-obrazek-2_image_195x110.jpg" alt="Co o vaší povaze říká poloha, ve které spíte? " title="Co o vaší povaze říká poloha, ve které spíte? "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/co-o-vasi-povaze-rika-poloha-ve-ktere-spite">Co o vaší povaze říká poloha, ve které spíte? </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/video-nejsprostsi-film-roku-miri-do-kin-predstavi-se-v-nem-nejslavnejsi-pornoherec-sveta"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/2/1931458_rocco1_image_195x110.jpg" alt="VIDEO: Nejsprostší film roku míří do kin! Představí se v něm nejslavnější pornoherec světa!" title="VIDEO: Nejsprostší film roku míří do kin! Představí se v něm nejslavnější pornoherec světa!"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/video-nejsprostsi-film-roku-miri-do-kin-predstavi-se-v-nem-nejslavnejsi-pornoherec-sveta">VIDEO: Nejsprostší film roku míří do kin! Představí se v něm nejslavnější pornoherec světa!</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://www.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p312480"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/2/1923403_zlociny-ze-sousedstvi-i-22-upoutavka-video-p312480_image_195x110.jpeg" alt="Zločiny ze sousedství I (22) - upoutávka" title="Zločiny ze sousedství I (22) - upoutávka"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p312480">Zločiny ze sousedství I (22) - upoutávka</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://www.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/chutove-vyrazne-lahudkove-drozdi-doda-vasim-pokrmum-lahodnou-syrovou-prichut"><span class="container-image container-image-195x110"><img src="http://www.iprima.cz/sites/default/files/image_crops/image_195x110/2/1930969_chutove-vyrazne-lahudkove-drozdi-doda-vasim-pokrmu_image_195x110.jpg" alt="Chuťově výrazné lahůdkové droždí dodá vašim pokrmům lahodnou sýrovou příchuť" title="Chuťově výrazné lahůdkové droždí dodá vašim pokrmům lahodnou sýrovou příchuť"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/chutove-vyrazne-lahudkove-drozdi-doda-vasim-pokrmum-lahodnou-syrovou-prichut">Chuťově výrazné lahůdkové droždí dodá vašim pokrmům lahodnou sýrovou příchuť</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-18623.1.1.5">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/18623/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/18623/1/1/5/?typkodu=img&keywords=;ano-sefe;ano-sefe-vii-nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach;video;ano-sefe-vii---nejlepsi-zdenkovy-hlasky-z-kempu-v-pasohlavkach" style="border-width:0" /></a></div></noscript>
      </div></div>          <div id="mobileButton">
              <a href="http://m.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/tvorba-webu/">Aira GROUP děláme weby na míru</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            <div class="clear"></div>
          </div>
        </div>
      </div>

    </div>
    <script type="text/javascript">a2a_linkname="Ten klokan přijel z Austrálie na vejfuku... a oni to jijó. Pusťte si NEJ šéfovy hlášky z kempu";a2a_linkurl="http://www.iprima.cz/ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '415718525143954',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script>        <script charset="utf-8" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6880474-3']);

  _gaq.push(["_addOrganic", "seznam.cz", "q"]);
  _gaq.push(["_addOrganic", "volny.cz", "search"]);
  _gaq.push(["_addOrganic", "centrum.cz", "q"]);
  _gaq.push(["_addOrganic", "jyxo.cz", "s"]);
  _gaq.push(["_addOrganic", "atlas.cz", "q"]);
  _gaq.push(["_addOrganic", "zoohoo.cz", "q"]);
  _gaq.push(["_addOrganic", "tiscali.cz", "query"]);
  _gaq.push(["_addOrganic", "1.cz", "q"]);
  _gaq.push(["_addOrganic", "zoznam", "s"]);
  _gaq.push(["_addOrganic", "atlas.sk", "phrase"]);
  _gaq.push(["_addOrganic", "centrum.sk", "q"]);
  _gaq.push(["_addOrganic", "morfeo.sk", "q"]);
  _gaq.push(["_addOrganic", "szm", "ws"]);
  _gaq.push(["_addOrganic", "azet", "sq"]);
  _gaq.push(["_addOrganic", "zoohoo.sk", "q"]);
  _gaq.push(["_setAllowLinker", true]); 
  _gaq.push(["_setAllowAnchor", true]); 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- MERENI PR CLANKU  -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
if (window.location.pathname === '/' || window.location.pathname === '/hp') {
   // script pro HP
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/134811/plan/499946/banner/543252/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/132121/plan/504038/banner/548424/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/141199/plan/521171/banner/569927/bannerType/6/?\" />");
document.write("<img src=\"http://go.cz.bbelements.com/please/track/adDisplay/campaign/143384/plan/533576/banner/584875/bannerType/6/?\" />");
}
//]]>
</script>
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
_gde_mcemkxmtja = new Image(1,1);
_gde_mcemkxmtja.src='http://gdecz.hit.gemius.pl/_'+(new Date()).getTime()+'/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/fastid=anaknrxksogfusgbsrbjudkptvlv/stparam=mcemkxmtja';
if (typeof(_gde_inscreen_dwell) == 'undefined')
_gde_inscreen_dwell={};
_gde_inscreen_dwell['_gde_isndwl_zclsnugisz']='http://gdecz.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=d2A1lg9G1aVHzllQrEk3C5aF.s0R3wb1QDdW2eYb8QH.Z7/stparam=zclsnugisz';
document.write('<i style="display: none !important; visibility: hidden !important" id="_gde_isndwl_zclsnugisz"><\/i>');
document.write('<scr'+'ipt language="javascript1.2" type="text/javascript" src="http://gdecz.hit.gemius.pl/gdeinscreen.js"><\/scr'+'ipt>');
//]]>
</script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNCNX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNCNX4');</script>
<!-- End Google Tag Manager -->


<script>
 ($.cookie('DRUPAL_UID')>0 ? console.log('loggedin;') : console.log('prava'));
</script>    
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords =  ($.cookie('DRUPAL_UID')>0 ? 'loggedin;;ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;ano-sefe;ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;article;ten-klokan-prijel-z-australie-na-vejfuku-a-oni-to-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;adolf-hitler;dovolena-pod-stanem;nejlepsi-hlasky;premiera-v-kempu;sef-zdenek-pohlreich;u-tlustocha' : ';ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;ano-sefe;ten-klokan-prijel-z-australie-na-vejfuku-oni-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;article;ten-klokan-prijel-z-australie-na-vejfuku-a-oni-to-jijo-pustte-si-nej-sefovy-hlasky-z-kempu;adolf-hitler;dovolena-pod-stanem;nejlepsi-hlasky;premiera-v-kempu;sef-zdenek-pohlreich;u-tlustocha');
bmone2n.addPosition('18623.1.1.4', '','this','class=bannerReklama');
bmone2n.addPosition('18623.1.1.1', '','class=bannerReklama', 'leaderBoardHelper', 'display:none;');
bmone2n.addPosition('18623.1.1.3', '','class=bannerReklama', 'articleHelper', 'display:none;');
bmone2n.addPosition('18623.1.1.5', '','class=bannerReklama', 'doubleBoardHelper', 'display:none;');
bmone2n.addPosition('18623.1.1.2', '','header', 'background:transparent;', 'brandingHelper', 'display:none;');
bmone2n.addPosition('18623.1.1.6', '','this', 'class=bannerReklama');
bmone2n.addPosition('18623.1.1.19', '','');
bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
/* ]]> */</script>
<div id='bmone2t-18623.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-18623.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18623.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    <script type="text/javascript">
      if (document.getElementById('bmone2n-18623.1.1.1').offsetHeight==0) {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama blokována', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 'bez reklamam']);
      } else {
        _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama zobrazena', 2]);
        _gaq.push(['_trackEvent', 'Adblock', 's reklamami']);
      }
    </script>
      </body>
</html>
<!-- Page cached by Boost @ 2017-01-24 12:42:09, expires @ 2017-01-24 12:47:09, server 10.0.0.8 -->
